Hochkomma ?!?

Home-›Foren-›Outlook-›Outlook Exchange-›Hochkomma ?!?

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #41391
    Unbekannt
    Teilnehmer

    Hallo,

    habe eine kurze frage, bei mir wenn ich ein mail an eine externe mail adresse schicke dann in die gesendeten objekte schaue haben die immer z.B: \’max.mustermann@gmx.at\‘ immer diese hochkommas?? von wo kommen die? und warum kommen die? und wie bekomm ich sie weg??

    danke im vorraus..

    #153915
    Unbekannt
    Teilnehmer

    Hallo zusammen,

    habe das gleiche bzw. ahnliche problem…
    SBS Server 2003 mit Exchange, Outlook 2003.
    Ab und an setzt Outlook (oder Exchange?) ein Hochkomma vor und hinter den Empfänger. Mit dem Ergebniss, dass die Email unzustellbar ist!
    Hat jemand eine Idee?

    Viele Grüße
    HL

    #163612
    nemesis20
    Teilnehmer

    Habe das gleiche Problem: auf Antworten geklickt, Adresse wird folgendermaßen angezeigt:
    \’Max.Mustermann@domain.com\‘ . Wenn ich das Hochkomma wegnehme, geht die Mail auch durch…..

    Hilfe!!!!

    #164812
    Unbekannt
    Teilnehmer

    Hab das Problem auch, bekomm immer Hochkommata an die Adresse, an welche ich antworte… Wie bekomm ich diese weg und warum ist das so ?

    #188957
    Unbekannt
    Teilnehmer

    Auch ich habe das Problem in Zusammenhang mit DAKOTA kennt jeman eine Lösung?

    #189623
    Unbekannt
    Teilnehmer

    Selbes Problem, auch mit DAKOTA. habe in anderen Foren schon gelesen, dass es an übergabe der Adresse über die Mail-API liegt, aber nirgendwo eine Antwort gefunden bisher. Kann irgendwer helfen!?!?!?

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...