Yahoo Messenger: Update dringend empfohlen

Nachrichten

User des Yahoo Messengers sind in Gefahr: Durch ein Leck im Chat-Tool kann schädlicher Code auf dem PC ausgeführt werden. Nutzer sollten dringend auf die aktuelle Version 8.1.0.401 updaten.Um Opfer dieses Bugs zu werden, reicht es schon eine speziell präparierte Webseite im Internet Explorer aufzurufen. Die Folge ist ein Puffer-Überlauf, der es einem Hacker ermöglicht, die Kontrolle über den Rechner zu erlangen.Wie F-Secure in seinem schreibt, sind die Schwachstellen gut dokumentiert und in der Szene schon bekannt. Ein massiver Angriff auf den weit verbreiteten Yahoo Messenger wäre also möglich

-

Vorheriger Artikel Nächster Artikel

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Time limit is exhausted. Please reload CAPTCHA.