E-Mail-Format ´Weblayoutansicht´ kommt nicht beim Empfänger an

Home-›Foren-›Outlook-›Outlook Versandprobleme-›E-Mail-Format ´Weblayoutansicht´ kommt nicht beim Empfänger an

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #1008667
    LoaufNey
    Teilnehmer

      Moin Moin und Hallo!
      Kennt jemand von Euch eine Lösung?

      Ich versende Serien-E-Mails über Outlook 2003 >Seriendruck >E-Mail-Nachrichten.
      Ich versende die Nachrichten im Format “Weblayoutansicht”.
      Die E-Mails kommen aber nicht im gewählten Format beim Empfänger an.-
      Die Mails kommen OHNE Format beim Empfänger an, verteilt über den ganzen Bildschirm –
      und zusätzlich noch verzerrt!

      Kennt Ihr eine Lösung?
      Fragt Lo

      #1008668
      lastwebpage
      Moderator

        Hallo,

        weis ich jetzt so spontan auch nicht, ich kann es auch nicht nachvollziehen, da mir die entsprechenden Programmversionen fehlen, aber wenn gar kein Format ankommt, also nicht ein “kaputtes Format” sondern gar keins:

        Diese Auswahl “Weblayoutansicht” in Word steht ja bei jedem Dokument zu Verfügung, also z.B. auch bei reinen Worddokumenten, die gar nicht als HTML gespeichert werden. Selbst wenn ich ein Dokument als reine Textdatei .txt speichere, steht mir trotzdem unter Ansicht diese Weblayoutansicht zu Verfügung. Kurz gesagt, Word->Ansicht->Weblayoutansicht, betrifft nur die Anzeige in Word, diese sagt also nichts über das Format der resultierende Datei aus. Das gilt soweit für alle Office Versionen.

        Du müsstest also mal nachsehen, wo du als Datei- bzw. in diesem Fall eMailformat HTML einstellen kannst, und da muss ich dann, wegen einer anderen Version, leider passen. Schau dir aber auch mal folgendes an:

        http://www.docoutlook.de/outlook/ol2002/artikel/serienmail.htm (Dort den Abschnitt mit dem Versenden)

        http://office.microsoft.com/de-de/training/verwenden-des-seriendruckes-fur-massensendungen-und-mehr-RZ001120568.aspx

        Ich weis jetzt leider auch nicht, ob dein eingestelltes Standardformat für das Senden von eMails irgendwelche Auswirkungen darauf hat.

        Wie gesagt, wenn gar kein Format, bei allen Empfängern, ankommt würde ich auf das falsche Sendeformat tippen.
        (Sollte es nur bei ein paar Empfängern nicht funktionieren, könnte das Problem auch auf der Empfangsseite liegen, bzw. dieses haben ihr Mailprogramm so eingestellt, das Mails generell als “Nur Text” empfangen werden)

        Peter

      2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)

      -