Kann keine Mails mehr verschicken – Fehlernummer 554 – Fehlernummer: 0x800CCC6F

HomeForenWindows MailWindows Live MailKann keine Mails mehr verschicken – Fehlernummer 554 – Fehlernummer: 0x800CCC6F

Schlagwörter: 

Dieses Thema enthält 9 Antworten und 5 Teilnehmer. Es wurde zuletzt aktualisiert von  lastwebpage vor 5 Jahre, 3 Monate.

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)
  • Autor
    Beitrag
  • #1009528

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    etziketzi
    Mitglied

    Hallo!

    Seit heute morgen kann ich keine mails mehr verschicken.

    Folgende Meldung erscheint:

    Ein unbekannter Fehler ist aufgetreten.

    Betreff ‚Re: 60er‘
    Serverfehler: 554
    Serverantwort: 554 For explanation visit http://xxxxxxxx
    Server: ’smtp.web.de‘
    Windows Live Mail-Fehlernummer: 0x800CCC6F
    Protokoll: SMTP
    Port: 25
    Secure (SSL): Ja

    Ausserdem habe ich gestern  Kaspersky Inertnet Security 2014 runtergeladen und von 2013 auf 2014 upgedatet.

    Hat das was miteinander zu tun?

     

    #1009533

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Nobbi
    Moderator

    Hallo etziketzi,

    schau mal ob das Häkchen bei Authentifizierung fehlt.
    Zu dem mal ohne SSL.

    ***************Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert)**************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD Win 10 Home - 64 Bit - Firefox 67.0.2 - Thunderbird 60.7.0 - IncrediMail 2.5 Premium - ABP 3.5.2 - MBAM Premium 3.7.1 - LifeTab-TabletPC War ein Beitrag hilfreich? Bitte bewerten.

    #1009540

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    etziketzi
    Mitglied

    Hallo Nobbi!

    Das Häkchen ist gesetzt aber auch wenn ich ohne SSL versuche klappt das nicht.

    Mein AV: Kaspersky Internet security  – vorgestern update auf 2014 und eben danach konnte ich keine mails mehr verschicken.

    Hast du vielleicht noch ne Idee???

    Danke!

    #1009541

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Nobbi
    Moderator

    Hallo etziketzi,

    im Netz habe ich nur die Lösung mit dem SSl und Authentifizierung gefunden.
    Daraufhin funktionierte es bei den Fragestellern.

    Bei einem anderen ist auch Kaspersky Internet security drauf.
    Leider kam dazu keine weitere Antwort.
    Ob es an Kaspersky Internet Security liegt?
    Mal da in den Einstellungen schauen in wie weit da eine Berechtigung zum senden erlaubt werden muss.
    .
    .
    PS:
    Das noch gefunden. OK ein bisschen länger her.
    ständig Serverfehler 554
    http://www.supportnet.de/t/2329905
    .
    Leider keine Antwort ob es geklappt hat.

    ***************Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert)**************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD Win 10 Home - 64 Bit - Firefox 67.0.2 - Thunderbird 60.7.0 - IncrediMail 2.5 Premium - ABP 3.5.2 - MBAM Premium 3.7.1 - LifeTab-TabletPC War ein Beitrag hilfreich? Bitte bewerten.

    #1009554

    Hat Ihnen der Beitrag gefallen?

    Antwort auf: Kann keine Mails mehr verschicken – Fehlernummer 554 – Fehlernummer: 0x800CCC6F: 1 Stern2 Sterne3 Sterne4 Sterne5 Sterne
    2,00 von 5 Sterne, basierend auf 1 abgegebenen Stimmen.
    Loading...

    seyfriedlich
    Mitglied

    Hallo zusammen,

    ich kann ebenfalls seit zwei Tagen keine Emails über Outlook 2007 von GMX versenden. Meldung:

    Fehler (0x800CCC6F) beim Ausführen der Aufgabe „xxxx@gmx.de – Nachrichten werden gesendet“: „Ihr Postausgangsserver (SMTP) hat einen internen Fehler gemeldet. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter. Antwort des Servers: 554 For explanation visit http://postmaster.gmx.net/error-messages?ip=95.91.227.250

    Habe es bereits mit allen möglichen Serveranschlussnummern versucht (Standard, 995 und 465, 587 statt 25, SSL statt TSL, automatisch, keinen. etc). Nichts hilft.

    Der Link von Nobbi hat deshalb leider nicht weitergeholfen.

    Andere Ideen?

    1000 Dank und lG

    #1009703

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    lastwebpage
    Moderator

    Hallo,

    mir fällt leider auch nur folgendes ein:

    1)Die richtige Einstellung, laut GMX und Web.de Hilfeseite, wäre:
    POP3 995 , SSL Ein
    SMTP 465, SSL Ein

    2)Outlook->Konteneinstellungen->Weitere Einstellungen . Da auf die letzte Seite der Einstellungen gehen. (Da wo du auch SSL Einschaltes, bzw. die Ports angibt)  Darunter befindet sich ein Regler „Servertimeout“ erhöhe da mal den Wert, auf z.B. 5 Minuten.

    3)Wenn ein direkter Zusammenhang mit Kaspersky besteht, ich habe jetzt nur dieses Bild gefunden http://support.kaspersky.com/us/images/kis2014_9732_13_en88-208155.jpg aber funktioniert es wenn du da dieses Mail-AntiVirus abschaltest?
    Wenn es dann funktioniert, ich sehe da nur den Ein-/Ausschalter, gibt es da noch weitere Einstellungen? Das scannen eingehender Mails reicht, vielleicht kann man das irgendwo seperat einstellen. Ich halte es zwar für äußerst unwahrscheinlich, normalerweise Fragen diese Art von Software-Firewalls nur nach Ja oder Nein, wenn ein neues Programm Internetzugriff erfordert, schau trotzdem mal in den Firewalleinstellungen nach, ob du da in der Liste 25 bzw. 465 findest.

    #1009718

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    seyfriedlich
    Mitglied

    Hallo,

    vielen lieben Dank für das Feedback.  Da ich nichts tun konnte, habe ich das Problem erst mal akzeptiert und nur noch von meinem Blackberry verschickt.

    Seit gestern funktioniert es plötzlich wieder ohne Zutun. Mir scheint, als war das Problem doch auf Seiten von GMX und hatte nix mit meinen Einstellungen zu tun. Was erklären würde, warum es so plötzlich auftrat und genauso plötzlich wieder verschwand.

    Bin jedenfalls sehr erleichtert.

    Liebe Grüße und danke!

    #1011518

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Lbrt
    Mitglied

    Ähnliches Problem:

    Seit gestern kann ich über Live Mail keine E-Mails mehr verschicken und zwar von keinem meiner drei Accounts (GMX, Posteo und ein Uniserver). An den Einstellungen habe ich nichts verändert und ich kann mich auch nicht erinnern in der Zwischenzeit etwas zu installiert o.ä. zu haben. Vormittags ging es, eine Stunde später nicht mehr. Ideen, woran es liegen kann?

    Server: ‚mail.gmx.net‘
    Windows Live Mail-Fehlernummer: 0x800CCC0B
    Protokoll: SMTP
    Port: 587
    Secure (SSL): Ja

    #1011526

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Lbrt
    Mitglied

    Kann niemand helfen?

    #1011529

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    lastwebpage
    Moderator

    Nein, mehr als das was so auf https://hilfe.gmx.net/sicherheit/ssl.html#windowslivemail steht weiß ich auch nicht.

    0x800CCC0B deutet aber darauf hin, das irgendetwas in den Einstellungen nicht stimmt, oder der Server überlastet ist.

    Wenn es plötzlich nicht mehr geht, auf mehreren EMail Konten, und wirklich überhaupt nichts geändert wurde, könnte es auch ein Update von irgendeiner Sicherheitssoftware sein.

    Peter

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...