Wieder mal ein Topic

HomeForenThunderbirdWieder mal ein Topic

Dieses Thema enthält 11 Antworten und 3 Teilnehmer. Es wurde zuletzt aktualisiert von  Sascha26 vor 12 Jahre, 10 Monate.

Ansicht von 12 Beiträgen - 1 bis 12 (von insgesamt 12)
  • Autor
    Beitrag
  • #37331

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Sascha26
    Teilnehmer

    Liebe Gemeinschaft,

    es fällt mir nicht leicht sich anzumelden und über ein Thema zu klagen, welches vermutlich bereits schon diskutiert wurde, dennoch vermute ich das es ein einzelnes mega beklopptes Problem ist welches ich leider alleine nicht lösen kann. Seit Wochen suche ich in Foren nach einer Lösung, bereits 110 Euro habe ich neu investiert. Ihr könnt mir helfen diese vielleicht noch zurückzuholen.

    Folgendes:

    Ich habe einen Zyxel Router von AOL. Vermute aber mal das es damit nichts zu tun hab. Dann hab ich Thunderbird 1.5.0.5. Warum hab ich Thunderbird ?? Weil bereits das Problem bei Outlook Express bestand. Aber zurück zur Phänomen.

    Ich hab zusätzlich noch einen Mailaccount bei web.de und freenet.de welche ich eigentlich auch behalten möchte.

    Also, möchte ich bei Thunderbird eine Mail verschicken, so bekomme ich bereits seit Monaten Bauchschmerzen, denn nur bei jedem 5. bis 8. Versuch verschickt das Ding auch tatsächlich die Mails. Stelle ich denn zu viele Ansprüche das ich innerhalb 1 min. 2 mails verschicken möchte ?? Das bei web.de das Abrufen nur alle 15 min. möglich ist kann ich ja noch akzeptieren. Aber ich bekomme grundsätzlich fast immer die Fehlermeldung \“mein smtp Server ist nicht verfügbar oder lehtn die Verbindung ab\“ !

    Also, freenet und web.de gleich selbe Fehlermeldung – dennoch klappt es bei jedem zig-Versuch !!

    Jetzt haltet euch fest. Ich hab mich schon mit diesem Problem angefreundet, wobei fluchend und haaresträubend. Dann nehm ich doch tatsächich mal mein Laptop mit zu meiner Freunden die eine Fritz Box hat und was sehe ich !?!?!?!?!?! Keine Fehlermeldung und alle Mails gehen sofort raus. Ich kauf ruck zuck ne neue Fritz Box und lese die Fehlermeldung schon wieder. 119 Euro für den Arsch und ich möchte sie zurückgeben….

    Wer kann mir bitte helfen ? Ich sehe ja das es geht !!

    web.de = Port 110, sichere Auth. mit oder ohne Haken versucht !!
    freenet = mx.freenet.de ok, Port 110 und 587 versucht, mit und ohne Authentifizierung.

    Hab ich was vergessen ? Ach ja, eben hab ich incredimail installiert und da kommt nach der 3. Mail das gleiche Problem….

    Ich bin verzweifelt, wer hilft mir bitte ?

    Gruß
    Sascha

    #133966

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    sontag96
    Teilnehmer

    Ganz spontan möchte ich annehmen, daß der Router nicht die Ursache Deines Problems ist.

    Bist Du sicher, daß alle Deine Konto-Einstellungen im E-Mail-Programm korrekt sind?

    Was web.de angeht, empfehle ich Dir den Umstieg auf Nutzung als IMAP-Account.

    #134010

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Sascha26
    Teilnehmer

    ok also kein router problem.

    ich wüsste jetzt leider nicht auf anhieb was falsch eingegeben sein könnte. port 110, benutzername ohne @web.de, verschlüsselung nie, keine sichere autentifizierung oooh sorry das ist ja nur zum abrufen.

    der smtp server hat port 25, keine verschlüsselung, benutername mit @web.de ! bei freenet hab ich das gleiche 🙁

    gruß
    Sascha

    #134013

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    sontag96
    Teilnehmer

    Nein, Sascha26,

    tut mir leid, das ist falsch.

    Bei web.de ist der Anmelde-Name der Namens-Teil der E-Mail-Adresse vor dem @.

    Das gilt sowohl für den Abruf als auch für den Versand.

    Als Beispiel:

    Die E-Mail-Adresse soll lauten

    max.mustermann@web.de

    Dann ist der Anmelde-Namen bei Eingang und bei Ausgang

    max.mustermann

    #134016

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Sascha26
    Teilnehmer

    Hallo Sontag,

    das ist ech nett das du helfen magst. Wie erklärst du dir aber, das bei meiner Freundin der gleiche Rechner ohne jegliche Veränderung die Mails sofort verschickt , alle alle alle aber bei mir zu hause es nicht geht ?

    Ich bekomm grad nen Brechreitz wenn ich dieses \“Verbunden mit stmp\“ sehe aber dann die Fehlermeldung kommt…

    Also ich hab jetzt folgendes eingestellt:

    POP 3 funktioniert ja einwandfrei also nur STMP… aber da ist garnicht so viel einzustellen.

    1 Konto mit server smtp.web.de ( port 25 ) benutzername: mustermann
    1 Konto mit mx.freenet.de ( port 25 ) mustermann@……. weil sonst kann er ja den abruf garnicht zuordnen, ist ja ne homepage seite.
    1 Konto mit dem gleichen freenet abruf weil 2 adresse sollen von der homepage verwaltet werden.

    keine geht, bzw. nur alle 7-8 versuche 🙁

    #134017

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    sontag96
    Teilnehmer

    Das richtet jeder Server-Betreiber für seinen Server ein.

    Willst Du eine E-Mail über web.de senden, lautet der Einlog-Name max.mustermann.

    Willst Du über Freenet senden, heißt der Einlog-Name korrekt max.mustermann@freendet de.

    Wie der Einlog-Name auszusehen hat, entscheidet der Provider.

    Bei GMX, als Beispiel, hätte man die Wahl zwischen der Kunden-Nummer bei GMX, oder der vollen E-Mail-Adresse, z.B. max.mustermann@gmx.de.

    #134018

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    nesara
    Teilnehmer

    Hi Sascha,

    um ganz ehrlich zu sein, hört sich das nicht wirklich nach nem Thunderbird-Problem an. Vor allem, wenn du sagst, dass es bei der Freundin absolut reibungslos funktioniert hat.

    Du sagtest, dass du einen Router von AOL hast bzw. mittlerweile ne Fritzbox. Kann ich da annehmen, dass du über AOL ins Internet gehst? Ich könnte mir ganz ehrlich vorstellen, dass die bei den Ports Probleme machen. Gesperrt scheinen sie ja nicht zu sein, sonst würde es ja nicht ab und zu mal gehen. Um ganz ehrlich zu sein, würde ich dir nen Providerwechsel empfehlen, da gibt es bessere und billigere als AOL.

    Kannst du evtl. bei einem anderen Freund/-in noch mal versuchen, ob es dort auch funktioniert? Am besten wäre es dafür natürlich, wenn der- / diejenige einen anderen Provider verwenden würde als du.

    Grüße,
    nesara

    No trees were killed in the creation of this message. However, many electrons were terribly inconvenienced.

    #134019

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Sascha26
    Teilnehmer

    Auf die Idee das es an AOL liegen könnte bin ich noch garnicht gekommen. Das ist natürlich ne echte Möglichkeit.

    Ich werd am WE nochmal ausgiebig mit dem anderen \“freenet\“ anbieter testen und geb wieder Bescheid.

    DANKE erstmal !!
    Sascha

    #134424

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Sascha26
    Teilnehmer

    Hallo zusammen,

    also folgendes. Ich hab bei meiner Freundin ausgiebig getestet. Ohne irgendwelche Veränderungen vorzunehmen konnte ich 10 mails zack zack hintereinander ohne probleme versenden….

    AOL Schrieb mir folgende Standardantwort, ich glaub das kann ich mir eh in die Haare schmieren.

    Vielleicht nochmal 3 Fragen vorab.

    – Wenn ich Einstellungen im Thunderbird ändere, muss ich den Rechner oder das Programm neu hochfahren bevor sie gelten ?

    – Gleiches gilt für den Router, muss man den neu Booten ? Ich hab nen Zyxel Router von AOL und hab inzwischen alle Ports freigeschaltet und hoffe somit die Router Firewall auszuschalten ist das clever ? IP ist dort mit 192.169.1.33 vergeben, weiss nicht wieso aber ist so. NAT – SUA/NAT Server Set editieren )

    Könnte aber auch nur die Ports von AOL angeben wenn das besser wäre ? Ich blick einfach nicht mehr durch… anbei die Mail von AOL, liegt es wirklich an AOL ?

    Bitte nochmal um Hilfeeeee

    Sehr geehrter AOL Kunde,

    die Abkürzung IMAP steht für Internet Message Access Protocol und bezeichnet ein Protokoll zum Bearbeiten und Empfangen von eMails.

    Mit AOL IMAP haben Sie von jedem beliebigen Computer Zugriff auf Ihr AOL Postfach. Sie können Ihre eMails ohne AOL Software mit vielen gängigen Mailprogrammen (z. B. Netscape ab Version 4.0, Outlook ab Office 2000, Eudora, Pegasus) direkt über das Internet empfangen beziehungsweise verschicken.

    Die Nutzung von AOL IMAP ist kostenlos. In Ihrer detaillierten Abrechnung, die Sie jederzeit online unter dem Stichwort Abrechnung einsehen und ausdrucken können, erscheint bei jedem Zugriff auf Ihre AOL Mailbox via IMAP der Eintrag Webmail/IMAP-Nutzung.

    Da Ihnen bei der Nutzung von AOL IMAP Ihr Spam-Ordner nicht zur Verfügung steht, empfehlen wir Ihnen, den Spam-Filter mit der AOL Software unter dem Stichwort Spam-Kontrolle zurückzusetzen, da Sie ansonsten keinen Zugriff auf gefilterte eMails haben. Deaktivieren Sie hier die Option eMails filtern mit AOL Spam-Filter und klicken Sie auf Speichern.

    Um Ihre AOL eMails mit Outlook Express 6 zu verwalten, gehen Sie bitte folgendermaßen vor:

    1. Starten Sie Outlook Express.

    2. Wählen Sie in der Menüleiste unter Extras den Eintrag Konten… aus.

    3. Klicken Sie im Fenster Internetkonten auf Hinzufügen und wählen Sie die Option eMail aus. Der Assistent zum Erstellen eines neuen eMail-Kontos wird gestartet.

    4. Tragen Sie im Fenster Name Ihren Namen (z. B. Max Mustermann) ein und klicken Sie auf Weiter.

    5. Tragen Sie im Fenster Internet eMail-Adresse Ihre eMail-Adresse (z. B. maxmustermann@aol.com ein und klicken Sie auf Weiter.

    6. Wählen Sie im Fenster Namen der eMail-Server als Posteingangsserver den Eintrag IMAP aus und tragen Sie folgende Servernamen ein:

    – Posteingangsserver: imap.de.aol.com

    – Postausgangsserver: smtp.de.aol.com

    7. Klicken Sie auf Weiter.

    8. Tragen Sie im Fenster Internet-eMail-Anmeldung den Kontonamen (Ihr AOL Name ohne die Endung @aol.com) und das Kennwort (Ihr AOL Passwort) ein. Sie haben hier die Möglichkeit, die Option Kennwort speichern zu deaktivieren. Das Kennworteingabefeld wird dann deaktiviert und Sie können später beim Verbindungsaufbau Ihr Kennwort eingeben. Bitte beachten Sie, dass die Option Anmeldung durch gesicherte Kennwortauthentifizierung (SPA) nicht markiert sein darf.

    9. Klicken Sie auf Weiter. Aktivieren Sie im nächsten Fenster keine Optionen und klicken Sie auf Weiter.

    10. Klicken Sie auf Fertig stellen, um die Installation zu beenden und nehmen Sie anschließend folgende Veränderungen in den Einstellungen der Software vor:

    11. Klicken Sie im Fenster Internet-Konten auf die Registerkarte eMail. Markieren Sie den Eintrag imap.de.aol.com und klicken Sie auf Eigenschaften.

    12. Aktivieren Sie auf der Registerkarte Server die Option Server erfordert Authentifizierung, klicken Sie dann auf Einstellungen…, aktivieren Sie hier die Option Gleiche Einstellungen wie für Posteingangsserver verwenden und klicken Sie auf OK.

    13. Ändern Sie auf der Registerkarte Erweitert den Postausgang (SMTP) auf 587. Wahlweise können Sie hier auch die Option SSL (Sichere Verbindung) aktivieren.

    14. Klicken Sie auf Übernehmen und anschließend auf OK, um das Fenster zu schließen.

    Sollte eine Firewall auf Ihrem Computer installiert sein, schalten Sie bitte die Ports 143 IMAP, 25 SMTP, 587 SMTP und 465 SMTP frei, damit Sie AOL IMAP ungehindert nutzen können. Informationen zur Konfiguration Ihrer Firewall entnehmen Sie bitte Ihrem Handbuch.

    Weitere Informationen sowie detaillierte Anleitungen zur Einrichtung anderer Mailprogramme haben wir unter dem Stichwort IMAP für Sie zusammengestellt.

    Für weitere Informationen stehen wir Ihnen in unserem technischen Hilfe-Chat unter dem Stichwort TechPro gerne täglich zwischen 07:00 und 02:00 Uhr zur Verfügung. Sie erreichen uns außerdem unter der Telefonnummer 09001/ 60 00 09 (98 Ct./Min.). Wir sind rund um die Uhr, auch an Sonn- und Feiertagen, für Sie da.

    #134441

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    sontag96
    Teilnehmer

    @sascha,

    die jüngsten Informtionen, die mir vorliegen, lauten folgendermaßen:

    Nein, nach Änderungen in Thunderbird mußt Du nicht den Rechner neu booten und eigentlich sollte es auch nicht erforderlich, das Programm neu zu starten.

    Auch der Router sollte nicht neu gebootet werden müssen.

    Jetzt aber zu AOL:

    Eingang IMAP
    Server imap.de.aol.com (Port 143)

    Beim Ausgang differenziert es sich:

    Lautet die E-Mail-Adresse beispielsweise

    max.mustermann@aol.com

    dann lautet der Ausgangs-Server

    smtp.de.aol.com (Port 587)

    Lautet die E-Mail-Adresse

    max.mustermann@aol.de

    oder

    max.mustermann@aim.com

    dann lautet der Ausgangs-Server

    smtp.aol.de (Port 587)

    Zugangskennung lautet für Eingang wie für Ausgang

    max.mustermann

    Das Passwort ist das mit AOL vereinbarte Passwort.

    #134494

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Sascha26
    Teilnehmer

    Hallo Sonntag,

    vielen Dank nochmal für deine Hilfe, aber bitte nochmal zum Verständnis. Ich möchte grundsätlich garnicht die AOL Adresse benutzen geschweige denn versenden… Der IMAP Abruf klappt soweit, verschicken möchte ich nichts.

    Ich möchte einzig und allein mein web.de Konto und mein Freenet.de Mailkonto mit Thunderbird abrufen und verschicken. Wie gesagt ich bekomme es einfach nicht hin, werde gerade nochmal an die AOL Hotline per online gehen.. mal sehen ob es klappt.

    melde mich wieder…

    Gruß

    #134495

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Sascha26
    Teilnehmer

    OK ich habs verstanden. Port 587 funktioniert ! Ich bin ja soooo froh und danke nochmal für die Hilfe !!!

Ansicht von 12 Beiträgen - 1 bis 12 (von insgesamt 12)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...