Outlook 2010 – Mailversand aber kein Mailempfang bei neuen Konten

Home-›Foren-›Outlook-›Outlook 2010-›Outlook 2010 – Mailversand aber kein Mailempfang bei neuen Konten

3 Antworten anzeigen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beitrag
  • #1026007
    me-ks
    Teilnehmer

    WIN 7 Pro – SP 1 – 64 Bit
    Outlook: 14.0.7263.5000 (32Bit)

    Hallo,
    hoffe auf Eure Hilfe und Danke für die Mühe vorab. Seit längerer Zeit kann ich auf einem PC keine Mails FÜR NEUE Konten abrufen. Die Einstellungen habe ich vielfach sowohl mit den funktionierenden Konten als auch einem weitere PC abgeglichen.

    Damit der gleiche Eingangskorb genutzt wird, soll POP3 zum Einsatz kommen. Versenden klappt, Empfangen nicht. Ich hatte dieses Problem zuerst bei einem GMX-Konto. Auf dem zweiten PC funktionierte der Abruf. Das war mir bei diesem GMX-Konto aber nicht so wichtig.
    Nunmehr habe ich das gleiche Problem mit unserem eigenen Server. POP3 geht nur versenden.

    IMAP funktioniert senden und empfangen. Die Mails werden auch bei neuen Konten abgerufen.

    Mit den bisherigen Konten funktioniert es weiter wie gewünscht und gewohnt. Alles was mir an Ideen für Speicherort/Datenenddatei kam war ohne Erfolg.

    Ich wäre sehr dankbar, wenn Ihr helfen könnt.

    Vielen Dank.

    Marc

    Anhänge:
    Sie müssen eingeloggt sein, um angehängte Dateien ansehen zu können.
    #1026101
    lastwebpage
    Moderator

    Hallo,
    nein, wüsste ich jetzt so spontan auch nicht woran es liegt.

    Im Zweifelsfall würde ich mal da Konto komplett löschen und neu Anlegen. Beim Anlegen des Kontos müsste es dann bei Outlook 2010 die Möglichkeit geben, eine bestehende PST Datei auszuwählen.

    Was natürlich auch sein kann. Es gibt diese Sicherheitspakete von Norton, McAfee, Kaspersky und einige Virenscanner haben sowas auch, dort müssen entweder die Konten separat eingerichtet werden und/oder es gibt Optionen für eingehende eMails.

    Peter

    #1026204
    me-ks
    Teilnehmer

     

    @ Peter – vielen Dank für den Hilfeversuch. Ja es gibt die Möglichkeit bei der Anlage als POP3 Konto auch zu wählen, hilft aber hier nicht. Sehe mir das bei Norton nochmal an, glaube aber nicht so recht daran, der zweite PC ist “eigentlich” gleich eingerichtet, aber vielleicht gibt es da ein Detail.

3 Antworten anzeigen - 1 bis 3 (von insgesamt 3)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...