Outlook einrichten – Fehlermeldung

Home-›Foren-›Outlook-›Outlook Allgemein-›Outlook einrichten – Fehlermeldung

Verschlagwortet: 

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #1024528

    Ich bekomme Outlook 2019 einfach nicht zum laufen mit AOL. Ich arbeite mit Windows 10 Pro 64 und frisch installiertem Office 2019.

    Dies ist freigeschaltet und alle verfügbaren Updates sind installiert. Ich habe schon viele email-Konten in Outlook eingerichtet, mit mehr oder weniger Problemen. Aber AOL will überhaupt nicht.

    Ich habe es schon mit IMAP und auch POP versucht mit folgenden Einstallungen:

    email-Adresse: xxxxx@aol.com

    Passwort: wie im webmailer (dort funktioniert der Login mit diesen Daten!)

    Ich habe das Passwort auch schon geändert. Login im AOL-webmailer problemlos möglich, Outlook nicht.

    Über POP-Server:

    pop.aol.com – Port:995 – SSL (auch pop.de.aol.com versucht)

    smtp.aol.com – Port:465 – SSL (auch smtp.de.aol.com versucht)

    Über IMAP-Server:

    imap.aol.com – Port:993 – SSL (auch imap.de.aol.com versucht)

    smtp.aol.com – Port:465 – SSL (auch smtp.de.aol.com versucht)

    In allen Fällen erhalte ich von Outlook immer nur die Fehlermeldungen:

    „Da hat etwas nicht geklappt. Anmeldung beim eingehenden Server nicht möglich. Überprüfen Sie Ihre email-Adresse und das Kennwort, und versuchen Sie es nochmal.“

    Ich weiß, dass z.B. bei gmx oder web.de eine Einstellung vorgenommen werden muss, damit externe email-clients zugreifen können. Bei AOL habe ich diesbezüglich nichts gefunden.

    Zudem erhalte ich noch diese Meldung:

    An Posteingangsserver anmelden (IMAP): Die Anmeldung wurde vom Server zurückgewiesen. Überprüfen Sie den Benutzernamen und das Kennwort.

    Testnachricht senden: Ihr Server unterstützt nicht den angegebene Verbindungsverschlüsselungstyp. Versuchen Sie, die Verschlüsselungsmethode zu ändern. Wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter für weitere Unterstützung.

    Ich habe anschließend noch versucht mich über Thunderbird zu synchronisieren. Da lief alles wunderbar.

    Haben Sie eine Idee? Vielen Dank

     

    #1024549
    lastwebpage
    Moderator

    Hallo,
    nein, da muss ich leider passen. Das wird ein reines Problem der Anmeldedaten sein.

    Überprüfe die Angaben nochmals genau mit der Hilfeseite.
    Beachte auch versehentliche Leerzeichen.
    Eventuell auch mal das Konto löschen und neu anlegen.

    Peter

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...