127.0.0.1 und mcafee problem

HomeForenOutlook Express127.0.0.1 und mcafee problem

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #35994

    Unbekannt
    Teilnehmer

    Hey Leute

    hab da seit dem ich mcafee antivirus installiert habe probleme mit outlook express… und zwar werden da irgendwie bei jedem Konto von mir die einstellungen jedes mal verändert.

    zb. wenn ich eine eigene domain mit eigenen mails habe…

    pop3: meinedomain.de
    smtp: meinedomain.de

    damit meine ich das der postausgang das gleiche ist wie posteingang… aber irgendwie wird immer wieder daraus 127.0.0.1….. was soll das bedeuten und woran kann das liegen das sich bei den Einstellungen im Posteingang immer wieder die zahl 127.0.0.1 eingetragen wird und nicht wie es sein sollte: –> meinedomain.de

    Und dann habe ich auch so ein Problem das alle meine emails doppelt und dreifach geladen werden… dann muss ich die doppelten immer wieder löschen… kann es sein das mc affe antivirus daran irgendwie schuld ist?

    Was könnte das da sein warum die mails alle doppelt gelistet werden… ich habe so das Gefühl das outlook die 2x aufruft… beim synchronisations vorgang oder sowas.

    Das seltsame ist wie gesagt… das das jetzt immer wieder auftritt seit ich mcafee av habe die aktuellste version… da hatte ich schon ganz am anfang vor einigen monaten gleich auch mcafee antispam dort ausgewählt und a ging das problem los…
    seit kurzem habe ich nun allerdings antispam deaktiviert, weil ich dachte das es daran liegen könnte… aber es tritt leider immernoch auf.

    Wie kann ich das lösen?
    Kann mir dabei jemand helfen?

    Danke im voraus.

    Gruß,
    cJay

    #129901

    mfn
    Teilnehmer

    aber irgendwie wird immer wieder daraus 127.0.0.1….. was soll das bedeuten und woran kann das liegen das sich bei den Einstellungen im Posteingang immer wieder die Zahl 127.0.0.1 eingetragen wird und nicht wie es sein sollte: –> meinedomain.de

    Mcafee möchte die Mails abscannen (das machen auch viele Antispamtools) und muss sich zwischen deinem Computer (localhost =127.0.0.1)und dem Mailserver schalten.

    Ich empfehle dir, das in Mcaffe zu unterbinden, weil du auf Dauer Probleme mit OE haben wirst, bis hin zum Mailverlust.

    Und dann habe ich auch so ein Problem das alle meine emails doppelt und dreifach geladen werden… dann muss ich die doppelten immer wieder löschen… kann es sein das mc affe antivirus daran irgendwie schuld ist?

    Du meinst, dass beim Abrufen die Mails mehrfach in den Posteingang gelangen?

    Das kann durchaus die Schuld von Mcaffe sein, muss aber nicht.
    Hast du OE so eingestellt, dass die Mails auf dem Server bleiben sollen?

    Tipp:
    untersage Mcaffe sowohl das Abscannen der Mails, wie das Scannen auf Spam.

    Ändere den Servernamen, wie er sein sollte.

    Lösche die Datei pop3uidl.dbx bei geschlossenem OE. und mache einen Neustart.
    Kontrolliere, ob das Problem weiterhin besteht.

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...