AOL IMAP mit Outlook funktioniert nicht nach Registr. der alternativen EMail-Adress bei AOL

HomeForenOutlookOutlook AllgemeinAOL IMAP mit Outlook funktioniert nicht nach Registr. der alternativen EMail-Adress bei AOL

9 Antworten anzeigen - 1 bis 9 (von insgesamt 9)
  • Autor
    Beitrag
  • #44356
    stefan555
    Teilnehmer

    Hallo Leute,

    ich habe bei AOL.de eine EMail-Adresse angelegt und die EMAils per IMAP mit Outlook abgerufen.

    Dies hat einwandfrei funktioniert…..

    Nach einigen Stunden gib in Outlook beim Abruf der EMails per IMAP von AOL immer ein kleines Fenster auf, so als ob das Passwort falsch ist; ihr kennt das….

    Über http://www.aol.de kann ich mich aber ganz normal einloggen und habe Zugriff auf die EMails.

    Es kann nicht an den Outlook-Einstellungen liegen, da ich zu Testzwecken eine weitere EMail-Adresse bei AOL angelegt habe, diese kann über Outlook abgerufen werden!

    Ich habe den Verdacht, dass sich der Fehler hier eingeschlichen hat:

    Wenn man bei AOL eine EMail-Adresse registriert, muss man eine bereits bestehende EMail-Adresse dort angeben.

    An diese bereits bestehende EMail-Adresse wird vom AOL-Serve eine EMail geschickt (\“Willkommen beim AOL-Namen-Service! Danke für die Bestätigung Ihres AOL-Namens. usw\“

    Dort habe ich dummer weise auf den Link geklickt und diese EMail-Adresse bestätigt (nicht die AOL-EMail-Adresse sondern die alternative EMail-Adresse bei GMX)…..

    Ich meine genau seit dem funktioniert AOL-EMail mit Outlook nicht mehr über IMAP.

    Wer weiss Rat?

    #155139
    sontag96
    Teilnehmer

    Hallo stefan555,

    es freut mich, mit Dir ein neues registriertes Mitglied im Forum
    begruessen zu duerfen. Herzlich Willkommen.

    Hast Du innerhalb von Microsoft Office Outlook die IMAP-Ordner
    korrekt abonniert?

    Freundliche Gruesse

    sontag96
    mailto: [email]080103161957.a.sontag96@spamgourmet.com[/email]

    #155170
    stefan555
    Teilnehmer

    Hallo, ich will die Frage mal so beantworten: ich habe eine vom Namen hier fast identische EMail-Adresse die sich nur in einem Zeichen von der EMail-Adresse mit der es Probeme gibt unterscheidet angelegt.

    In den Kontoeinstellungen habe ich unter \“Email-Adresse\“ und unter \“Benutzername\“ dieses eine Zeichen geändert, so dass Outlook also nur noch auf die neue EMail-Adresse hört.

    Outlook holt mit Hilfe des IMAP-Protokolls die MAils einwandfrei ab!!!

    Wieder zurückgestellt auf die alte EMail-Adresse mit der es Probleme gab (Servereinstellungen, Passwort usw bleibt alles gleich), und sofort funktioniert es nicht mehr; obwohl es 2 gleiche EMail-Adressen von AOL sind. Alles gleich. Nur die eine funktioniert….

    Ich habe heute schon mit der normalen Kundenbetreuung, der technischen Kundenbetreuung, mit dem Client-Management in Hamburg, mit Saarbrücken und mit Duisburg telefoniert.

    Alles Fehlanzeige.

    Alle haben gesagt, \“wenn Sie über den Internetexplorer und die Seite http://www.aol.de Ihre EMails abrufen können, ist von unserer Seite technisch alles in Ordnung. Es muss an Ihren Einstellungen liegen!\“

    Die Leute sind für Argumente unzugänglich….

    Übrigens wollte ich es heute schon aufgeben, wollte nur noch die inzwischen 700 EMails (seit dem 28.12.07) in meinem Outlook haben, und habe versucht, die EMails mit POP abzuholen. Geht auch nicht!

    Dieses eine Postfach von AOL ist mit dem POP3- oder IMAP-Protokoll nicht mehr zugänglich.

    Ich vermute, dass sich der Fehler eingeschlichen hat, als die alternative EMail-Adresse (in meinem Fall war es eine GMX-Adresse) von mir dem AOL-Server bestätigt worden ist. (Hintergrund siehe meine erstes Posting oben!)

    Wer kann helfen?

    #155171
    stefan555
    Teilnehmer

    Es gibt eine neue Erkenntnis. Ich wollte erneut alle EMAils von AOL per POP abrufen. Es kam folgende Fehlermeldung in Outlook:

    ERR Bad login. TOS Agreement unsigned. Please use the webmail client.

    Was kann ich tun?

    #155176
    sontag96
    Teilnehmer

    Hallo stefan555,

    es tut mir leid, schreiben zu muessen, dass ich aus Deiner
    Problembeschreibung nicht ganz klug werde.

    Ich selbst habe bei AOL zwei E-Mail-Adressen.

    beispiel1@aol.com

    und

    beispiel2@aol.de

    Bei der ersten Adresse nutze ich die Server

    imap.de.aol.com (Port 993 (SSL: Ja))

    und

    smtp.de.aol.com (Port 25 (SSL: Ja))

    und fuer die zweite Adresse nutze ich die Server

    imap.de.aol.com (Port 993 (SSL: Ja))

    und

    smtp.aol.de (Port 25 (SSL: Ja))

    In beiden Fallen habe ich keine Probleme damit, sowohl
    empfangsmaessig als auch sendemaessig auf die Server zugreifen zu
    koennen.

    Freundliche Gruesse

    sontag96
    mailto: [email]080104113727.a.sontag96@spamgourmet.com[/email]

    #155219
    stefan555
    Teilnehmer

    Es hat sich inzwischen in vielen verschiedenen Telefonaten herausgestellt, dass eine Sicherheitssperre gegen Spam, die Antwort des Servers \“ERR Bad login. TOS Agreement unsigned. Please use the webmail client.\“ zur Folge hat. (Offenbar weil seit dem 28.12. bis heute zu viele EMails eingegangen sind)….Die Webmail-Email-Adressen von AOL werden in den USA verwaltet. Ein Server aus den USA hat diese Sicherheitssperre verhängt. Da AOL keine Support für kostenfreie Webmail-Adressen anbietet, bleibt mir wohl nichts anderes übrig, als die 700 EMails im Webmail-Client zu beantworten und die Leute irgendwie freundlich aber bestimmt zu bitten, doch bitte in Zukunft auf eine andere EMailadresse von mir zu antworten.

    Das Beantworten im Webmail-Client von über 700 EMails macht bestimmt Spaß, da einige EMails auch in Outlook schon heruntergeladen worden sind (als es noch funktioniert hat) und absendermäßig einiges doppelt sein wird.

    Auch war es nicht möglich, die kostenfreie Webmail-Adresse in eine kostenpflichtige Adresse oder Zugang oder DSL-Anschluss oder sowas umzuwandeln. Dafür hätte es dann Support gegeben.

    Abschließend bleibt zu sagen, wer sich eine EMail-Adresse zulegen möchte, um z. B. mit seiner Oma einmal pro Woche hin- und her zu schreiben, der kann ruhig AOL nehmen. Wer eine EMAil-Adresse benötigt, die er auch benutzen kann, der sollte auf keinen Fall zu AOL gehen!

    #155291
    Unbekannt
    Teilnehmer

    Hallo!

    Bin froh, nach endloser Suche hier jemanden zu finden, der mit den gleichen Problemen kämpft.

    Obschon ich in Sachen PC und Konfiguration eher unbedarft bin, war ich doch der Meinung, alle Einstellungen korrekt vorgenommen zu haben.

    Vor einigen Wochen hatte ich bereits ähnliche Probleme beim Versenden und zwar immer dann, wenn ich der Mail einen größeren Dateianhang(Bild, ClipArt) beigefügt hatte.
    Durch Zufall und verzweifeltes Probieren fand ich heraus, daß man mittels Zugriff über den Webserver und erfolgreicher Eingabe eines Captcha-Grafik-Codes den Zugang wieder freischalten konnte. Diese ärgerliche Prozedur wiederholte sich in unregelmäßigen Abständen.
    Seit etlichen Tagen funktioniert nun auch dieser kleine Trick nicht mehr.

    Habe mir nun einen Accout bei einem anderen Freemailer angelegt – Trotzdem bin ich enttäuscht, da der Support einen im Regen stehen läßt!

    Ich werde mit Interesse diesen Thread hier weiter mitverfolgen.

    Freundliche Neujahrsgrüße
    von Ulrich

    #155292
    Unbekannt
    Teilnehmer

    Hallo!

    Bin froh, nach endloser Suche hier jemanden zu finden, der mit den gleichen Problemen kämpft.

    Obschon ich in Sachen PC und Konfiguration eher unbedarft bin, war ich doch der Meinung, alle Einstellungen korrekt vorgenommen zu haben.

    Vor einigen Wochen hatte ich bereits ähnliche Probleme beim Versenden und zwar immer dann, wenn ich der Mail einen größeren Dateianhang(Bild, ClipArt) beigefügt hatte.
    Durch Zufall und verzweifeltes Probieren fand ich heraus, daß man mittels Zugriff über den Webserver und erfolgreicher Eingabe eines Captcha-Grafik-Codes den Zugang wieder freischalten konnte. Diese ärgerliche Prozedur wiederholte sich in unregelmäßigen Abständen.
    Seit etlichen Tagen funktioniert nun auch dieser kleine Trick nicht mehr.

    Habe mir nun einen Accout bei einem anderen Freemailer angelegt – Trotzdem bin ich enttäuscht, da der Support einen im Regen stehen läßt!

    Ich werde mit Interesse diesen Thread hier weiter mitverfolgen.

    Freundliche Neujahrsgrüße
    von Ulrich

    #155544
    Unbekannt
    Teilnehmer

    Hier einmal ein Lob. . .

    Nach ca. einwöchiger Korrespondenz (per eMail+kostenfrei) mit der AOL-Kundenbetreuung wurde das Problem heute, So., 13. Jan. 2008 gelöst.

    Ganz offensichtlich lag es in der Tat an einem Server von AOl. Leider wurden mir keine Details genannt. Insgesamt war ich angenehm überrascht über die persönliche und auch recht zügige Betreuung, zumal ich kein AOL-Vertragskunde bin. Ich finde, es gebietet dir Fairness, so etwas auch einmal positiv herauszustellen

    Mit sonntäglichem Gruß
    Ulrich

9 Antworten anzeigen - 1 bis 9 (von insgesamt 9)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...