Datensicherung

Ansicht von 8 Beiträgen - 1 bis 8 (von insgesamt 8)
  • Autor
    Beitrag
  • #53496

    Sailor44
    Teilnehmer

    Hallo,
    die letzte Datensicherung (Export Daten und Einstellungen) auf sep. Festplatte lief wie folgt ab:
    1. Schon sehr früh beibt das normalerweise bewegte Symbol für das exportieren der Dateien eingefroren.
    2. Dat.Sicherung läuft fast bis Balkenende.
    kompromierte Dateien 22951, kopierte Dateien 21153
    3. Danach friert DÜ ganz ein. Über Task-Manager ImApp.exe geschlossen. Danach bewegt sich wieder das Exportsymbol, aber es werden trotzdem keine weiteren Dateien übertragen.
    4. In Transfer Data >>> 5x716800kb, 1x539230kb

    Vermutlich hätte ich bei einem Notfall nicht alle Daten gespeichert. Läßt sich aus der Beschreibung eine mögliche Ursache ermitteln?

    Ãœber eine Antwort freut sich,
    der Sailor

    #185783

    Mailhilfe
    Keymaster

    Das ganze hört sich danach an, das du aus irgendwelchen Gründen nicht genügend Speicher zur Verfügung hast.
    Versuch mal, alle anderen Programme bei der Sicherung zu schließen und die Sicherung nicht abzubrechen (vielleicht mal eine Stunde laufen lassen).

    #185786

    Sailor44
    Teilnehmer

    3. Versuch!!!!!!!!!!!!!!!!!! wieder ein Coder Error obwohl ich den Code richtig eingegeben habe! Dieses Mal habe ich den Text vorher kopiert.
    Zu meiner großen Überraschung hat er mich jetzt automatisch eingeloggt und jetzt gibt es auch keinen Code mehr zum eingeben!
    Hallo an die Mailhilfe
    zum Ersten danke für den Vorschlag, aber es liegt nicht an der Kapazität der externen Festplatte. Da ist noch genügend frei. Außerdem läuft das immer ungestört durch andere Arbeiten über eine Stunde.
    Auch der schon im März gemachte Vorschlag eines Forummitgliedes, während der Verarbeitung immer mal die Maus zu bewegen hat nichts gebracht. Das gleiche Ergebnis wie schon beschrieben.
    Das ist jetzt allerdings meine 2. Antwort und das ist ärgerliche. Ich bin über den Link der Infomail auf die Beantwortung gegangen. Anscheinend habe ich bei der Codeeingabe einen Fehler gemacht, jedenfalls kam nach Versand der Antwort \“Sie sind nicht eingeloggt und falsche Codeeingabe\“. Wenn ich auf dem beschriebenen Weg in das Forum einsteige, dann logge ich mich natürlich nicht ein, denn sonst wäre ich wieder aus dem Thema und der Beantwortung raus. Abgesehen davon, daß mir der Sinn der Codeeingabe in einem Forum nicht unbedingt schlüssig ist, wenn das Mitglied versehentlich einen falschen Code eingibt, dann sollte nicht der geschriebene Text verschwinden und er dann gezwungen wird alles nochmals von vorne zu beginnen, es sei denn er hat sicherheitshalber vorher den Text kopiert.
    Diese Schwachstelle sollte man ausmerzen.

    Es grüßt der
    Sailor

    #185787

    Nobbi
    Teilnehmer

    Hallo Sailor44,

    möglicherweise wird Deine Datensicherung durch andere im Hintergrund laufende Programme/Tools beeinflusst bzw. beeinträchtigt um nicht zu sagen an einer reibungslosen Durchführung gehindert?
    (Im Internet/Permanentscanner etc.)

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 78.0.2 - Thunderbird 68.10.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #185788

    Sailor44
    Teilnehmer

    Hallo Nobbi,
    das will ich nicht ausschließen, aber wie kann ich das herausfinden? Ich habe schon den Virenscanner gewechselt, ohne Erfolg.
    Bezeichnend ist aber, daß 5 Ordner mit der gleichen Datenanzahl angelegt werden, nur der 6. Ordner ist nicht ganz vollständig und das Übertragungsprogramm wird nicht als erledigt abgeschlossen.

    #185789

    Nobbi
    Teilnehmer

    Hallo Sailor44,

    wie herausfinden?
    Na erst mal Offline. Also kein Internet.
    Da kein Internet ist auch keine Firewall nötig.
    Auch kein Viren/Mailscanner etc. nötig

    Also alles abschalten.

    Was Du alles so am laufen hast weißt natürlich nur Du.

    Aber nicht vergessen alles nach her wieder einzuschalten. 😉

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 78.0.2 - Thunderbird 68.10.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #185790

    Mailhilfe
    Keymaster

    Kleiner Nachtrag: Es war nicht der Speicher der Festplatte gemeint, wie Nobbi schon richtig erkannt hatte ging es um den Arbeitsspeicher.

    Zur Code Eingabe
    Der Code muß nur dann eingegeben werden wenn, man nicht auf Mailhilfe.de angemdelt ist. Wenn dieser Abgefragt ist man nicht angemeldet. Solange man die Cookies nicht löscht oder sich expliziet abmeldet bleibt \“man\“ auf Mailhilfe.de angemeldet.

    Der Code soll verhindern das automatische SPAM Einträge von div. Programmen in das Forum nicht erfolgen. Das klappt bisher auch sehr gut.

    Ja, leider kann unsere aktuelle Forensoftware die geschriebenen Beiträge nicht zwischenspeichern. Wir werden versuchen dies zu verbessern….

    #185791

    Sailor44
    Teilnehmer

    O.K. den Tipp mit offline gehen werde ich beim nächsten Versuch probieren.
    Was den Arbeitsspeicher angeht, könnte es natürlich mal eng werden, bei all den Programmen die so im Hintergrund laufen.

    Danke für die Tipps!

    es grüßt der
    Sailor

Ansicht von 8 Beiträgen - 1 bis 8 (von insgesamt 8)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...