E-Mail-Adresse wird nicht erkannt

HomeForenOutlook ExpressOutlook Express FehlermeldungenE-Mail-Adresse wird nicht erkannt

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #38990

    Mangrove
    Teilnehmer

    Hallo an das Forum,
    heute wurde mein PC neu installiert,bin dabei, Outlook Express wieder einzurichten.
    Meine E-Mail-Adresse ist definitiv richtig (Auskunft bei t-online).
    Als Eingangsserver habe ich \“popmail.t-online.de\“ u. als Ausgangsserver \“smtpmail.t-online.de\“ eingetragen.
    Wenn ich eine Testmail absende bekomme ich Fehlermeldungen.Z.B. Der Host smtpmail.t-online.de wurde nicht gefunden usw.
    Also, ich kann keine Mails auf dem PC schreiben, am Laptop- der unter gleicher E-Mail-Adresse läuft, funktioniert es aber.
    Wo steckt hier der Fehler?
    Würde mich über eine Antwort sehr freuen
    viele Grüße Mangrove

    #138401

    mfn
    Teilnehmer

    Du gehst natürlich über T-online ins Internet?

    #138406

    Mangrove
    Teilnehmer

    Hallo mfn,
    ja klar, mein Anbieter ist t-online.
    Ich habe wegen diesem Problem bei t-online angerufen, die haben mich aber an die teure Telefonnummer v. Outlook Express verwiesen.
    Das möchte ich aber vorerst vermeiden und versuchen, das Problem auf andere Art zu lösen.
    Es ist mir einfach unverständlich, warum das nicht funktioniert.Mit meinem Laptop maile ich mit der gleichen E-Mail-Adresse u. den gleichen Konten.
    Ich hoffe, es gibt eine Erklärung.
    viele Grüße Mangrove

    #138417

    mfn
    Teilnehmer

    Vielleicht nimmt sich ja noch sontag96 deiner an. Er kennt sich mit T-O aus. Ich habe davon keine Ahnung.

    #138491

    sontag96
    Teilnehmer

    Also Mangrove,

    wenn Du ueber T-Online ins Internet gehst und mit OE (Outlook-Express) per POP3-Abruf Deine Mails aus Deinem T-Online-Postfach abrufen moechtest, dann lautet der Server-Name fuer den POP3-Server von T-Online

    pop.t-online.de (Port 110)

    und der Name des SMTP-Servers von T-Online lautet dann

    mailto.t-online.de (Port 25)

    Fuer die Konfiguration von OE gibts Du bitte bei Kontoname ein X ein und genau das selbe bei Kennwort.

    Durch die Einwahl ueber T-Online identifizierst Du Dich schon dadurch und benoetigst nicht noch einmal solche Daten fuer innerhalb von OE.

    Magst Du das bitte mal ausprobieren? Ich hoffe, Du hast damit schon Erfolg. Ansonsten melde Dich bitte wieder.

    #171732

    Unbekannt
    Teilnehmer

    ein ewig alter Threat, der mir aber heute wunderbar geholfen hat.
    Vielen dank dafür!!!

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...