E-mail-Versand blockiert (Outlook 2003)

Home-›Foren-›Outlook-›Outlook Versandprobleme-›E-mail-Versand blockiert (Outlook 2003)

3 Antworten anzeigen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beitrag
  • #34535
    Manni123
    Teilnehmer

    Seit längerem plagt uns der nicht funktionierende Versand von E-mails.
    Der von Einem zum Anderen Tag aufgetreten ist ohne ersichtlichen Grund!

    Dabei bekommen wir folgende Fehlermeldung von Outlook:

    Fehler (0x800CCC0F) beim Ausführen der Aufgabe \“info@wwsgermany.de – Nachrichten werden gesendet\“: \“Die Serververbindung wurde unterbrochen. Wenn das Problem andauert, wenden Sie sich an Ihren Administrator oder den Internetdienstanbieter.\“

    das Interessante ist nun das dieses nur die Konten mit SMTP Authentifizierung für den Postausgangsserver betrifft.

    Das ändert sich auch nicht wenn NAV deaktiviert ist und die Firewall inaktiv ist.

    Wäre sehr dankbar für Lösungsvorschläge!

    #124522
    Unbekannt
    Teilnehmer

    Habe ähnliches Problem und zufällig festgestellt, dass sich mit dem Internetexplorer auch die Homepage des entsprechenden mail-Dienst Betreibers nicht öffnen lässt. Wie kann eine Adresse im IE blockiert sein??

    #176714
    Unbekannt
    Teilnehmer

    Vielleicht liegts daran, das Freenet den Postausgangserver umgestellt hat von 25 auf 587. Einfach mal statt 25 die 587 eingeben und ausprobieren, bei mir hats dann wieder funktioniert.

    Hier der Kommentar aus der Hilfe von Freenet: Um auch in Zukunft sicher E-Mails verschicken zu können, stellen Sie jetzt bitte den E-Mail Versand auf Port 587 um.

    Wechseln Sie dazu auf den Karteireiter \“Erweitert\“ und ändern Sie den Wert bei \“Serveranschlussnummer – Postausgangsserver\“ auf 587.

    http://kundenservice.freenet.de/hilfe/email/programme/config/index.html

3 Antworten anzeigen - 1 bis 3 (von insgesamt 3)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...