Es konnte keine Verbindung mit dem Postausgangsserver (SMTP) hergestellt werden.

Home-›Foren-›Outlook-›Outlook Versandprobleme-›Es konnte keine Verbindung mit dem Postausgangsserver (SMTP) hergestellt werden.

9 Antworten anzeigen - 1 bis 9 (von insgesamt 9)
  • Autor
    Beitrag
  • #46796
    Unbekannt
    Teilnehmer

      Hallo zusammen!

      Habe ein Problem mit Outlook beim Senden von Mails. Mein Freemail-Account habe ich bei arcor.de, hatte Arcor auch als Provider verwendet, gab nie Probleme. Nun bin ich vor Kurzem in die Schweiz gegangen und kann über den Provider hier keine E-Mails mehr versenden.
      Empfangen funktioniert nach wie vor einwandfrei.

      Ich erhalte beim Testen der Kontoeinstellungen folgende Fehlermeldungen:

      Postausgangsserver suchen (SMTP): Es konnte keine Verbindung mit dem Postausgangsserver (SMTP) hergestellt werden. Das Problem kann am Servernamen oder am Anschluss liegen, oder der Server unterstützt SSL nicht. Überprüfen Sie Ihre Anschluss- und SSL-Einstellungen unter \“Weitere Einstellungen\“ in der REgisterkarte \“Erweitert\“

      Gesagt getan, ohne Ergebnis, habe an allen anderen Einstellung auch schon mehrfach rumgefeilt, aber bislang ohne Erfolg?

      Gibt es da draußen irgend jemand der mir da weiter helfen kann????

      Beste Grüße
      Steffen

      #164362
      sontag96
      Teilnehmer

        Hast Du schon einmal probiert, vom SMTP-Port 25 auf 587 zu wechseln?

        #164387
        Unbekannt
        Teilnehmer

          Ich staune und wundere mich, wie einfach manchmal die Löung ist: Es hat funktioniert! Vielen Dank!

          Beste Grüße
          Steffen

          PS: Sorry, hat das Thema zwei mal gepostet, weil ich erst auf den zweiten Blick das spezielle Versanproblem-Forum gefunden habe

          #164388
          Unbekannt
          Teilnehmer

            Jetzt bin ich aber baff, es funktioniert! Und hat wirklich nur an dieser einen Zahl gelegen!
            (Was bedeutet sie und wie bist du darauf gekommen…?)

            Vielen Dank dir!
            Steffen

            PS: Sorry, hatte aus Versehen zwei mal gepostet, weil ich erst auf den zweiten Blick, das Versandproblem-Forum gefunden habe.

            #167702
            Unbekannt
            Teilnehmer

              Dickes DANKE von mir!!!!! Jetzt geht wieder alles!!!;)))

              #168466
              Unbekannt
              Teilnehmer

                Sorry, bei mir funktioniert das leider nicht…Gibt es noch eine andere Lösung?

                #168467
                sontag96
                Teilnehmer

                  Worauf beziehst Du Dich?

                  #169374
                  Unbekannt
                  Teilnehmer

                    Danke bei mir hat das auch gehlfen- ist ein echt guter Tipp, den man so gar nicht findet .

                    Danke

                    #183826
                    Unbekannt
                    Teilnehmer

                      Viele Dank =)

                      Der fehler trat nur im Wlan von meiner Uni auf. von \“Zuhause\“ war das senden ohne probleme möglich…sehr sonderbar. Nun geht aber alles !!!
                      DANKE 😀

                    9 Antworten anzeigen - 1 bis 9 (von insgesamt 9)

                    -

                    Hat Ihnen der Beitrag gefallen?

                    Es konnte keine Verbindung mit dem Postausgangsserver (SMTP) hergestellt werden.: 1 Stern2 Sterne3 Sterne4 Sterne5 Sterne
                    5,00 von 5 Sterne, basierend auf 4 abgegebenen Stimmen.
                    Loading...