Fehler 0x8007000e, 5 beim Start von Outlook Express unter Win NT 4.0

HomeForenOutlook ExpressFehler 0x8007000e, 5 beim Start von Outlook Express unter Win NT 4.0

5 Antworten anzeigen - 1 bis 5 (von insgesamt 5)
  • Autor
    Beitrag
  • #34663
    fumanchu84
    Teilnehmer

    Hallo allerseits.
    Beim Start von Outlook habe leider auch den Fehler 0x8007000e, 5 (siehe -> http://www.email-hilfe.de/frage6745.html#pid ). Mein Betriebssystem ist Windows NT 4.0.
    Ich habe schon versucht den Fehler mit den hier genannten Lösungsvorschlägen zu beseitigen. Wenn ich die Datei msoe50.inf installieren möchte verlangt er nach der Datei setup50.exe. wenn ich deren Speicherort (C:\\Programme\\Outlook Express) angebe bringt er mir die Fehlermeldung 267 (Unzulässiger Verzeichnisname).
    Auch das löschen des Ordners Identities im C:\\Winnt\\Profiles\\Benutzername\\Anwendungsdaten brachte keinen Erfolg.
    Beim vorherigen sichern des Ordners hatte ich beim kopieren der Datei Folders.dbx einen Fehler da diese Datei angeblich grade verwendet wurde (was aber nicht der Fall war).
    Auch eine Neuinstallation von OE hat mich nicht weiter gebracht.
    Der Computer hat mehrere Benutzer. Von dem Problem betroffen ist aber nur dieser hier.
    Über weitere Lösungsvorschläge würde ich mich sehr Freuen
    Vielen Dank im Vorraus.
    Fu

    [Editiert am 7/2/2006 von fumanchu84]

    #124675
    mfn
    Teilnehmer

    Fehlernummern sind für mich uninteressant, weil sie nur das sagen, was man ohnehin schon weiß.
    0x800CCC0E FAILED_TO_CONNECT Verbindung zu Server nicht möglich.

    Ich brauche eine konkrete exakte Fehlermeldung.

    Welche Lösungsvorschläge hast du ausgeführt?

    #124704
    fumanchu84
    Teilnehmer

    Erst mal vielen Dank für die schnelle Reaktion. Mit den von mir ausgeführten Lösungsvorschlägen waren die im verlinkten Thread gemeint. die hab ich alle durchprobiert. Das hat leider zu nichts geführt. Mit der Fehlermeldung komm ich morgen noch mal wenn ich wieder an der Arbeit bin. Bis denn erst mal.

    #124706
    mfn
    Teilnehmer

    Hallo,
    du hast nach Lösungen gesucht, die vor 2 Jahren aktuell waren. In 2 Jahren ändert sich viel, diese Fehler kommen heute nur noch sehr selten vor, fast nur bei alten Versionen und Systemen.

    Arbeite das bitte zunächst ab:
    http://oe-faq.de/?56FAQ:2.07

    #124707
    fumanchu84
    Teilnehmer

    Vielen Dank für den Link. Das sieht ja schon mal recht fundiert aus. Ich berichte wenn es was neues gibt.

5 Antworten anzeigen - 1 bis 5 (von insgesamt 5)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...