Fehlermeldung: 554: Relay access denied

Home-›Foren-›Outlook-›Fehlermeldung: 554: Relay access denied

9 Antworten anzeigen - 1 bis 9 (von insgesamt 9)
  • Autor
    Beitrag
  • #45100
    saichette
    Teilnehmer

    Hallöchen Ihr Lieben,

    hoffe, dass meine Frage im richtigen Forum ist.
    Ich habe folgendes Problem.

    Wenn ich eine Email versenden möchte, kommt nach kurzer Zeit folgendeFehlernachricht vom Systemadministrator:
    Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

    Betreff: test
    Gesendet am: 08.03.2008 11:50

    Folgende Empfänger konnten nicht erreicht werden:

    \’saichette [at] web [dot] de\‘ am 08.03.2008 11:51
    554 : Relay access denied

    Habe ein wenig im Netz rumgelesen, woran es liegen könnte, aber alle Tips die dort gegeben wurden, z.B. Postausgangsserver erfordert Authentifizierung etc helfen irgendwie nicht.
    Auch finde ich es höchst merkwürdig, wie dieser Fehler überhaupt zu Stande kommt. Da ich einfach nichts an irgendwelchen Einstellungen geändert habe.

    Hat jemand von euch vielleicht noch eine weitere Idee?

    Vielen dank.

    mfg, sai

    [Editiert am 8/3/2008 von saichette]

    #158047
    sontag96
    Teilnehmer

    Hallo saichette,

    welche Version von Microsoft Office Outlook nutzt Du?

    => Outlook 97
    => Outlook 98
    => Outlook 2000
    => Outlook 2002
    => Outlook 2003
    => Outlook 2007

    Ueber welchen SMTP-Server soll versendet werden?

    Was fuer eine Absender-Adresse soll beim Versenden benutzt werden?

    Freundliche Gruesse

    sontag96
    mailto: [email]ilvmng@trashmail.net[/email]

    #158052
    Unbekannt
    Teilnehmer

    Hallöchen,

    ich benutze outlook 2003

    smtp wäre stephanie.balgfalter.de
    und Absender ist stephanie@balgfalter.de

    Hoffe, dass waren die richtigen infos.
    Kenn mich da leider nicht all zu gut aus. >.>

    mfg, sai

    #158054
    sontag96
    Teilnehmer

    Hallo sai,

    > smtp wäre stephanie.balgfalter.de

    Das halte ich fuer ein Geruecht. Es tut mir leid, aber die Angabe
    muss, aus meiner Sicht, falsch sein.

    Meine Recherchen ergaben, dass der SMTP-Server

    mail (dot) balgfalter (dot) de

    heissen muesste.

    Die Dir gelieferte Fehlermeldung sagt jedenfalls, frei uebersetzt,
    aus, dass versucht wurde, den SMTP-Server mit einer Absender-Adresse
    zu benutzen, die dem Server nicht bekannt ist. In solchen Faellen
    weist ein Server die Weitergabe ab, wegen des Verdachts einer SPAM-
    Versendung.

    Alle Spam-Versender sagen Dir uebrigens ihren herzlichen Dank fuer
    die Veroeffentlichung der E-Mail-Adresse. Es ist nicht
    auszuschliessen, dass die Spam-Flut an diese Adresse potentiell
    ansteigt.

    Bitte erlaube mir noch folgenden Hinweis:

    Muss unbedingt eine E-mail-Adresse veroeffentlicht werden, waehle
    bitte kuenftig eine Form wie die nachfolgende.

    stephanie [at] balgfalter [dot] de

    Freundliche Gruesse

    sontag96
    mailto: [email]deflky@trashmail.net[/email]

    #158055
    saichette
    Teilnehmer

    Hallö,

    danke für den Hinweis. Werd jetzt die eine Adresse nicht mehr ändern können. Nunaj, aus Fehlern lernt man.

    Es wundert mich eben deswegen, da es vorher mit diesen Angaben einwandfrei funktioniert hat.
    Habe jetzt die angabe des SMTP Servers geändert und es nun erneut versucht.
    Fehler bleibt gleich

    Fehler (0x80042108) beim Ausführen der Aufgabe \“pop3.web.de – Nachrichten werden empfangen\“: \“Outlook kann keine Verbindung mit dem Posteingangsserver (POP3) herstellen. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter.\“

    nun meckert aber nun pop3 rum

    #158056
    sontag96
    Teilnehmer

    Hallo saichette,

    > Es wundert mich eben deswegen, da es vorher mit diesen Angaben
    > einwandfrei funktioniert hat.

    Das wuerde bedeuten, dass ich etwas dazuzulernen haette. Zum Glueck
    weiss niemals jeder alles und es gut, wenn man dazu lernen darf.

    Was das POP3-Problem angeht:

    Bitte poste die Konfigurationsdaten Deines Accounts in Deinem E-Mail-
    Programm. Den Inhalt eines jeden Feldes und jedes Haekchen.

    Ideal zur Beurteilung waeren Screenshots. Bitte mache persoenliche
    Daten unkenntlich.

    Falls Dir nicht bekannt ist, wie Bild-Dateien gepostet werden
    koennen, studiere bitte den Artikel, den Du ueber den nachfolgenden
    Link findest:

    Das Posten von Bild-Dateien

    Auch ich bin Inhaber einer eigenen Domain und nutze eine E-Mail-
    Adresse in der Form

    vorname@nachname.tld

    Der SMTP-Server ist in meinem Fall allerdings der SMTP-Server meines
    Hosters und nicht etwa

    mail.nachname.tld

    Insofern fuehle ich mich etwas irritiert, dass der von Dir benutzte
    SMTP-Server entweder

    vorname [dot] nachname [dot] tld

    beziehungsweise

    mail [dot] nachname [dot] tld

    heissen soll.

    Freundliche Gruesse

    sontag96
    mailto: [email]pixfla@trashmail.net[/email]

    [Editiert am 2008-3-8 von sontag96]

    #158057
    saichette
    Teilnehmer

    Naja, als ich bei Outlook meine verschiedenen Konten eingerichtet habe, da hab ich genau vor diesem Problem gestanden.
    Konnte einfach nirgends finden, was ich bei smtp und bei pop3 eintragen muss. Bei web, gmx etc ist es ja überall genannt.
    Dann hab ich eben etwas geforscht und das gefunden. Und es hatte ja auch funktioniert.

    Hier ein paar shots

    1
    2
    3
    4

    #158058
    sontag96
    Teilnehmer

    Hallo saichette,

    vielen Dank fuer die Zurverfuegungstellung der Screenshots.

    Das Feld fuer das Passwort sieht leer aus; das ist es wohl aber
    tatsaechlich nicht?

    Abgesehen davon, ist die Konfiguration, dem Anschein nach, korrekt.

    Ist Dir bekannt, ob Du Deinen Account auch als IMAP-Account nutzen
    kannst? Ein IMAP-Account ist, aus meiner Sicht, effektiver nutzbar
    als ein POP3-Account.

    Magst Du verraten, wie Du an die Domain kamst? Ueber einen
    Dienstleister? Falls ja, wie heisst der Dienstleister? Falls es einen
    Dienstleister gibt, ist der nicht ansprechbar?

    Nach der Einrichtung meiner Domain erhielt ich von meinem
    Dienstleister (Hoster) alle relevanten Daten zur Einrichtung meines E-
    Mail-Accounts in einem Mail-Client (E-Mail-Programm).

    Freundliche Gruesse

    sontag96
    mailto: [email]kdkpfk@trashmail.net[/email]

    #158059
    saichette
    Teilnehmer

    Das Passwort hab ich natürlich eingetragen.

    Bin bei webhoster.de
    Da gibt es wahrschienlich die die Möglichkeit IMAP zu nutzen. Aber mein Brüderchen stand mir gerade zur Seite und hat alles geregelt.

    pop3 war pop.balgfalter.de und smtp eben so.
    und dann eben bei den weitere einstellungen
    Postausgangsserver erfordert Authentifizierung
    und dann gleiche einstellungen wie etc.

    Da es ja vorher funktionierte, schätze ich mal, dass die Server geändert wurden.

    Naja, jetzt geht\’s halt wieder.
    Vielen Dank für die Bemühungen =)

9 Antworten anzeigen - 1 bis 9 (von insgesamt 9)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...