Fehlermeldung beim Versenden einer Email

Home-›Foren-›Outlook-›Outlook Versandprobleme-›Fehlermeldung beim Versenden einer Email

4 Antworten anzeigen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beitrag
  • #44486
    Unbekannt
    Teilnehmer

    Folgende Fehlermeldung bekomm ich immer beim Versenden einer email. Nutze web.de als Provider und wähle mich über W-Lan ein.

    Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

    Betreff:
    Gesendet am: 13.01.2008 15:28

    Folgende Empfänger konnten nicht erreicht werden:

    \’XXXXXXXXXXX@web.de\‘ am 13.01.2008 15:29
    550 relaying to prohibited by administrator

    Kann mir jemand helfen? Vielen Dank im Voraus!!!

    #155553
    sontag96
    Teilnehmer

    Hallo Unbekannt,

    >

    Die E-Mail-Adresse (Die original verwendete E-Mail-Adresse) wird
    ungueltig sein.

    Freundliche Gruesse

    sontag96
    mailto: [email]080113171947.a.sontag96@spamgourmet.com[/email]

    #155566
    Unbekannt
    Teilnehmer

    mit den Xen habe ich die richtige adresse nur unkenntlich gemacht. aber danke für deine antwort. vielleicht sonst noch jemand ne ahnung? muss doch irgendwie an den einstellungen liegen?

    #155571
    sontag96
    Teilnehmer

    Hallo Unbekannt,

    koennte es sein, dass Du mich nicht richtig verstanden hast?

    Nehmen wir einmal an, die original E-Mail-Adresse hiesse
    \“max.muster@web.de\“, dann meinte ich, diese Adresse waere wohl eine
    ungueltige Adresse.

    Freundliche Gruesse

    sontag96
    mailto: [email]080114015833.a.sontag96@spamgourmet.com[/email]

4 Antworten anzeigen - 1 bis 4 (von insgesamt 4)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...