GELÖST: Office Outlook 2003 versendet keine Mails mit Anhang mehr

Home-›Foren-›Outlook-›Outlook Versandprobleme-›GELÖST: Office Outlook 2003 versendet keine Mails mit Anhang mehr

  • Dieses Thema hat 5 Antworten und 4 Stimmen, und wurde zuletzt aktualisiert 10:46 um 2. Mai 2012 von Accessdenied.
6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #55007
    Accessdenied
    Teilnehmer

      Hallo,
      ohne irgendwelche Änderungen der Konfigurationseinstellungen kann mein Office Outlook 2003 seit gestern plötzlich keine Mails mehr mit Anhang versenden, beispielsweise eine PDF-Datei mit ca. 0,75Mb Größe. Reine Textmails funktionieren übrigens.

      Einstellungen für Posteingangs- und Ausgangsserver usw. geprüft, okay
      Auffällig: Datendatei Outlook.pst ist fast 3Gb groß.

      Fehlermeldungen:

      Fehler (0x8004210B) beim Ausführen der Aufgabe \”Accessdenied – Nachrichten werden gesendet\”: \”Timeout beim Warten auf eine Antwort vom Postausgangsserver (SMTP). Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter.\”

      Fehler (0x800CCC0B) beim Ausführen der Aufgabe \”Accessdenied – Nachrichten werden gesendet\”: \”Unbekannter Fehler 0x800CCC0B\”

      Irgendwelche Ideen ?
      Konto unter Verlust aller Mails neu einrichten ?

      Gruß
      AD

      [Editiert am 2/5/2012 von Accessdenied]

      #190484
      Teqi
      Teilnehmer

        Das Problem ist bekannt und hier schon öfters diskutiert worden. Es tritt dann auf, wenn Ihr Mailserver sowohl SSL (Secure Sockets Layer)-Sicherheit als auch gesicherte Kennwortauthentifizierung (Secure Password Authentication, SPA) erfordert.
        https://www.mailhilfe.de/frage8275.html

        #190487
        Accessdenied
        Teilnehmer

          Hallo,
          ist und bleibt merkwürdig.

          Wie gesagt, Einstellungen mehrfach kontrolliert, sind okay.
          Habe das Konto nun mit identischen Einstellungen auf einem anderen Rechner neu, bzw. zusätzlich und parallel installiert, dort funktioniert der Versand reibungslos !

          #190492
          Mailhilfe
          Administrator

            Ok, dann liegt das Problem wirklich auf dem Rechner.
            Hast du mal überprüft ob ein Virensanner das SSl Protokol irgenwie belegt haben könnte?

            #190502
            OutlookFAQ
            Teilnehmer

              Hallo,

              starte Outlook mal im abgesicherten Modus (Parameter /safe) und versuche dann, eine Mail mit Anhang zu versenden.

              #190503
              Accessdenied
              Teilnehmer

                Hallo,
                das Problem wurde zwischenzeitlich identifiziert und die Lösung gefunden (wenn auch nicht von mir), trotzdem zur Info und korrekten Rückmeldung.

                Ursächlich war das von Windows 7 verwendete Netzwerkprotokoll \”Next Generation TCP/IP-Stack\” in Verbindung mit einem bereits in die Jahre gekommenen VPN-Router Cisco 836.

                Nach dem Ausführen von

                netsh interface tcp set global autotuninglevel=disabled

                mit Administratorenrechten in der Eingabeaufforderung funktioniert nun auch wieder der Mailversand mit Dateianhang.

                Vielleicht ist die Lösung ja irgendwann mal jemanden hilfreich, wenn gleich sie auch nicht unbedingt in direktem Zusammenhang mit Outlook steht, bzw. als Outlook-Problem zu bezeichnen ist.

                Danke an alle Helfer !
                Gruß
                AD

              6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)

              -