hilfeee!!!

  • Dieses Thema hat 10 Antworten und 4 Teilnehmer, und wurde zuletzt aktualisiert 19:35 um 29. April 2004 von lastwebpage.
Ansicht von 11 Beiträgen - 1 bis 11 (von insgesamt 11)
  • Autor
    Beitrag
  • #21989
    Unbekannt
    Teilnehmer

      🙁 Hi, hab ein Problem!
      mein Norton Antivirus 2004 hat ein Viren-Mail gelöscht, hat immer alles perveckt funktioniert, nur seit diesem löschen kann ich meine restlichen mails nicht mehr runterladen bleibt bei 10% stehn geht einfach nimma.Habe das gratis Incredi-Mail und win 2000, bitte um Hilfe.
      Danke im voraus, Moni

      #71789
      Freakazoid
      Teilnehmer

        schau mal im online-support von norton anitvirus nach
        ich hatte das problem beim senden und mit McAfee
        der virenscanner überprüfte einfach die geschickte datei un brauchte dabei wohl zu lange, so dass ein timeout entstanden

        könnte mir vorstellen, dass das bei dir dasselbe problem ist

        wenn ja, dann gibts da auf alle fälle was dagegen

        #71796
        Unbekannt
        Teilnehmer

          hi Freakazoid
          hab leider nichts gefunden im support von norton ;(
          weist du trotzdem was ich tun könnt?
          🙂

          #71934
          Unbekannt
          Teilnehmer

            Habe das Problem gelöst.
            (gratis)FREEWARE runtergeladen mit dem ich Mails am Server ansehen kann und auch LÖSCHEN. Das hab ich getan…
            😉 😀

            #71935
            Unbekannt
            Teilnehmer

              Habe das Problem gelöst.
              (gratis)FREEWARE runtergeladen mit dem ich Mails am Server ansehen kann und auch LÖSCHEN. Das hab ich getan…
              😉 😀

              #71940
              lastwebpage
              Moderator

                Habe das Problem gelöst.
                (gratis)FREEWARE runtergeladen mit dem ich Mails am Server ansehen kann und auch LÖSCHEN. Das hab ich getan…
                😉 😀

                Ganz TOLLE Lösung,hey kann ich mal deine Mail Adresse haben?

                #71942
                Unbekannt
                Teilnehmer

                  gg glaubst ich geb sie jedem? meine addi? 😀 gg

                  oder reicht dir der Link!?? 😉

                  #71988
                  elli_pirally
                  Teilnehmer

                    na wie wäre es mit dem link
                    den können bestimmt auch andere gebrauchen 😉

                    #71989
                    lastwebpage
                    Moderator

                      Hallo,
                      Nein das meinte ich gar nicht,
                      aber wenn ich mir diesen Thread so anschaue, habe ich den Verdacht das jemand
                      seinen Virenscanner abgeschaltet hat.

                      Deswegen wollte ich die EMail Adresse!

                      mfg
                      Peter

                      [Editiert am 28/4/2004 von lastwebpage]

                      [Editiert am 28/4/2004 von lastwebpage]

                      #72048
                      Unbekannt
                      Teilnehmer

                        Ich weis nicht was du damit meinst lastwebpage .mein virenscanner ist immer aktiv fals du das meinst und warum deshalb meine adi? i steh auf der leitung. sorry :redhead:

                        #72052
                        lastwebpage
                        Moderator

                          Hallo,
                          äh bei Antwort 3 und 4 hatte ich so den Verdacht.
                          Er löscht mit diesem Progr die mails auf dem Server,und dann
                          Wenn Norton angeblich nicht funzt?

                          Ich hatte die Vermutung das er/sie jetzt den Virenscanner abgeschaltet hat.

                          mfg
                          Peter

                        Ansicht von 11 Beiträgen - 1 bis 11 (von insgesamt 11)

                        Das Thema „hilfeee!!!“ ist für neue Antworten geschlossen.

                        -