Hotmail-Account in IncrediMail konfigurieren

HomeForenIncrediMailIncrediMail Versand ProblemeHotmail-Account in IncrediMail konfigurieren

Ansicht von 15 Beiträgen - 16 bis 30 (von insgesamt 45)
  • Autor
    Beitrag
  • #180045

    Sarah
    Teilnehmer

    Hallo Jürgen,

    ich habe auch Win7 64 Bit, es klappt bei mir.

    Gruß Sarah

    [Editiert am 15/5/2010 von Sarah]

    #180048

    jetme
    Teilnehmer

    Hallo Sarah,

    schön, dass es bei Dir funktioniert!
    Zu Deinem Link: ich habe weder Exchange noch Unix ?!

    Gruß Jürgen

    #180062

    Sarah
    Teilnehmer

    hatte den Link bei Microsoft gefunden und dachte, weil es bei Microsoft steht, wäre es vielleicht eine Hilfe für dich dort zu lesen.
    Sorry, war wohl nicht richtig. Habe die ganze Zeit gesucht und nur das gefunden.

    Gruß
    Sahra

    #180208

    jetme
    Teilnehmer

    Hallo,

    hat denn inzwischen schon jemand eine Idee, wie ich wieder auf mein Hotmail-Konto (mit IM2) zugreifen/senden kann? Aber bitte nicht über den Microsoft Support! Die verweisen mich hier her!

    Frohe Pfingsten!
    Gruß Jürgen

    #180213

    Unbekannt
    Teilnehmer
    #180218

    jetme
    Teilnehmer

    …hab ich doch schon alles gemacht! Aber eben keine Lösung für mein Problem gefunden ;(

    Gruß Jürgen

    #180228

    Unbekannt
    Teilnehmer

    Hallo,

    ich klinke mich hier mal ein. Hatte das gleiche Problem.
    Bei mir lag es an Avast Internet Security. Wenn du eine
    Sicherheitssoftware hast, kontrolliere mal dort die Ein-
    stellungen, die Mail geht dann erst über die Security…

    Ich hoffe, das bringt dich weiter…

    #180229

    Sandokan
    Teilnehmer

    Hallo nochmals und dieses Mal als registrierter User,

    ich klinke mich hier mal ein. Hatte das gleiche Problem.
    Bei mir lag es an Avast Internet Security. Wenn du eine
    Sicherheitssoftware hast, kontrolliere mal dort die Ein-
    stellungen, die Mail geht dann erst über die Security…

    Ich hoffe, das bringt dich weiter…

    #180369

    jetme
    Teilnehmer

    Ich habe jetzt wieder Vista Home Premium SP1 32 Bit gestartet. Und siehe da:
    ich kann auf einmal wieder meine Hotmail Konto empfangen und senden!!??
    Dabe steht bei Server: Server-URL:
    Und nirgends wird nach Porteinstellungen gefragt 😮

    Nur komisch, dass der selbe Eintrag bei Windows 7 Ultimate 64 Bit nicht funktioniert !!?? Dort erscheinen ja auch andere Eingabemasken…. :puzz:

    Gruß Jürgen

    #180370

    Nobbi
    Teilnehmer

    Hallo jetme,

    bitte überprüfe doch mal Deinen eingestellten Link.

    Der ist Tod.

    The page cannot be found

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 81.0 - Thunderbird 78.3.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #180371

    jetme
    Teilnehmer

    Ich habe den Link auch extern angeklickt. Kein Ergebgnis!? Aber Hotmail Senden und Empfangen funktioniert mit Incredimail!?

    Gruß Jürgen

    [Editiert am 30/5/2010 von jetme]

    #180372

    Nobbi
    Teilnehmer

    Hi,

    Deine zwei Fragen verstehe ich jetzt nicht.
    Bei Dir klappt der Link? Senden und Empfangen?

    Senden und Empfangen in IM 2 über Hotmailkonto klappt bei mir.

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 81.0 - Thunderbird 78.3.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #180373

    jetme
    Teilnehmer

    Der Link klappt bei mir auch nicht! Aber Senden und Empfangen mit IM2 klappt!

    Gruß Jürgen

    #180437

    jetme
    Teilnehmer

    Kann mir mal einer erklären, warum die Server-Einstellungsseite bei IM 2 unter Windows 7 anders aufgebaut ist als bei Vista?

    Danke!
    Gruß Jürgen

    #180552

    jetme
    Teilnehmer

    Nun, sieht wohl so aus, als wenn keiner Bescheid weiss ;(

    Gruß Jürgen

Ansicht von 15 Beiträgen - 16 bis 30 (von insgesamt 45)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...