kann keine email abrufen oder versenden… bitte um hilfe…

Home-›Foren-›IncrediMail-›IncrediMail 2.0 Fehlermeldungen-›kann keine email abrufen oder versenden… bitte um hilfe…

3 Antworten anzeigen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beitrag
  • #53207
    cekirge
    Teilnehmer

      hallo..

      ich verwende incredimail 2.0 version 6.0.1.4296 habe drei e-mail konten 2X hotmail und einmal googlemail bis vor kurzem ging alles einwanfrei doch seit kurzem kommt die folgende fehlermeldung beim versenden von e-mail mit googlemail konto.. \”530 5.7.0 Must issue a STARTTLS command first. f20sm4540884bkf.4\” und beim abruf \”Socket Error: 10013, Port: 110, Protocol: POP.Der Zugriff auf einen Socket war aufgrund der Zugriffsrechte des Sockets unzulässig.\” die hotmail konten funktunieren..nur mit dem googlemail habe ich die probleme.. mein bertiebssystem ist windows xp home edition.. als antivirus verwende ich norton 360..im firewall ist nichts blockiert.. mit einem regcleaner habe ich zwar gearbeitet doch keine datei von incredimail gelöscht..
      bitte um hilfe

      #184638
      Nobbi
      Moderator

        Hallo cekirge,

        willkommen im Forum.
        Danke für Deine Anmeldung.

        incredimail 2.0 version 6.0.1.4296

        Aktuell ist Build ID 6264852.

        Versuche erst mal das Update.

        ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
        ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 124.0.2 - Thunderbird 115.9.0 Supernova - KuNoMail Vollversion

        #184662
        cekirge
        Teilnehmer

          habe ein Update versucht haber das problem besteht immer noch wieder der selbe fehlermeldung

        3 Antworten anzeigen - 1 bis 3 (von insgesamt 3)

        -