Kann keine eMails verschicken – nur empfangen

Home-›Foren-›Outlook Express-›Outlook Express Empfangen und Versenden-›Kann keine eMails verschicken – nur empfangen

15 Antworten anzeigen - 1 bis 15 (von insgesamt 18)
  • Autor
    Beitrag
  • #37202
    Spenser
    Teilnehmer

    Hallo,

    ich habe ein Problem mit meinem Outlook 6. Ich kann derzeit zwar meine Mails abrufen, aber keine versenden. Immer, wenn ich welche holen will, sagt er, dass mein Passwort falsch ist (was aber nicht stimmt, sonst könnte ich ja auch keine Mails holen?

    Kann mir jemand helfen?

    #133572
    mfn
    Teilnehmer

    Bitte die exakte Fehlermeldung posten.

    Bitte deine Servereinstellungen unter Extras, Konten, eigenschaften, Server mit allen gesetzten Haken und Klick auf Einstellungen.

    Über welchen Internetprovider gehst du ins Netz?

    #135139
    Schotte2000
    Teilnehmer

    Hi, da ich das selbe Problem habe und deswegen keine neue Seite machen wollte, schreibe ich hier hinein.

    Bin bei gmx. Empfangen ok. Senden nicht. \“Fehler: 0x800ccc78 Die Nachricht kann nicht gesendet werden. Bitte überprüfen Sie die E-Mail Adresse in den Kontoeigenschaften. Antwort des Servers\“. Adresse und KW sind zu 100% ok. Komme auch ohne weiteres bei GMX direkt hinein. Fehler im Outlook und Outlook express. An verschiedenen Rechnern ausprobiert. Habe unter Benutzernamen sowohl mit meiner E-Mail Adresse, als auch mit meiner Kundennummer probiert. Anmeldung durch gesichertes… mal ein und auch ausgeschaltet. Alle anderen GMX Adressen ohne Probleme. Keine Firewall. Weiß mir keinen Rat mehr 🙁 Für Hilfe riesig dankbar!!!

    [Editiert am 21/8/2006 von Schotte2000]

    #135143
    mfn
    Teilnehmer

    0x800CCC78 SMTP_REJECTED_SENDER Unbekannter Absender. Dies wird durch eine unkorrekte E-Mail-Adresse im Feld \“Antwort an\“ verursacht.

    Welche Option auf der Webseite unter Sicherheit und \“SMTP Login\“ hast du dort ausgewählt?

    Die Fehlermeldung besagt aber offensichtlich eine falsche Empfänger Adresse nicht eine falsche Absenderadresse.

    #135145
    Schotte2000
    Teilnehmer

    Super! Hat alles geklappt:-)

    #135150
    mfn
    Teilnehmer

    Woran lag es? :question:

    #135165
    Schotte2000
    Teilnehmer

    Bei gmx unter Sicherheit musste ich einen Haken versetzen

    #135166
    mfn
    Teilnehmer

    Merkwürdig, weil GMX normalerweise SMTP mit Login automatisch auswählt. Hattest du das mal verstellt?

    Hier kannst du mal sehen wie einen die Fehlermeldungen auf die falsche Fährte bringen.
    Das einzige Wahre ist \“SMTP_REJECTED_SENDER\“ . Mehr aber auch nicht.

    #136602
    TorCaledonia
    Teilnehmer

    moin, ich bin neuling und möchte mich hier mal einklinken. ich habe nur grundlagenkenntnisse und sitze schon stundenlang an dem gleichen problem. alle einstellungen sind ok. und seit dem versuch eine mail mit größerem anhang geht keine mail mehr raus aber empfangen kann ich. fehlermeldung 0x800CCC78. könnt ihr mir bitte weiterhelfen?

    #136841
    mfn
    Teilnehmer

    Sorry für die Verspätung,war im Urlaub.
    Welchen Mailprovider hast du?
    Wie hoch ist das Größenlimit für Mails?
    Welche Fehlermeldung kommt beim Versenden?
    Hast du das Problem schon lange?
    Vor kurzem auf DSL umgestiegen?

    #137007
    Unbekannt
    Teilnehmer

    Habe das gleiche Problem: Arbeite mit Outlook Express, kann damit Mails empfangen, aber nicht versenden. Mein Provider ist T-Online. Die Fehlermeldung lautet:

    Ein unbekannter Fehler ist aufgetreten. Betreff. Konto: pop.btx.dtag.de, Server: mailto.btx.dtag.de, Protokoll: SMTP, Serverantwort: xxx.xxx.xxx.xxx. Database error, / Der angegebene Absender ist keiner Ihrer erlaubten Aliase. Port 25. Secure (SSL): Nein, Serverfehler: 554; Fehlernummer: 0x800CCC6F.

    Die Anmeldedaten bei mir müssten stimmen, sonst könnte ich doch auch keine Mails empfangen. Woran kann es nur liegen?

    #137009
    sontag96
    Teilnehmer

    @Unbekannt,

    hast Du schon hochnotpeinlich die Kollegen vom T-Online-Service-Center Technik befragt und notfalls den sogenannten dritten Grad angewendet?

    Wenn Du bisher anstandslos eMails ueber T-Online versenden konntest und das jetzt nicht mehr funktioniert, koennte ja eigentlich nur T-Online Schuld daran haben.

    Hast Du schon mal alternativ die Server

    pop.t-online.de

    und

    mailto.t-online.de

    versucht?

    [Editiert am 2006-10-10 von sontag96]

    #137531
    Unbekannt
    Teilnehmer

    Hi zusammen!

    Habe heute dieses Forum gefunden und da ich jetzt auch nach dem Installieren eines Routers das Problem habe, dass ich zwar Mails empfangen aber nicht senden kann schreibe ich mal hier.

    Router: FritzBox Fon Wlan

    Fehler: Bei der Verbindung zum Server ist ein Fehler aufgetreten. Konto: \’ABCDE@web.de\‘, Server: \’smtp.web.de\‘, Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10051, Fehlernummer: 0x800CCC0E

    #137534
    mfn
    Teilnehmer

    Welches ist dein Internetprovider?
    Welche Hintergrundsoftware läuft sonst noch?
    Z.B. Fritzprotect

    [Editiert am 21/10/2006 von mfn]

    #137536
    Unbekannt
    Teilnehmer

    mein internetprovider ist t-online und ich hatte vorher die eumex ip 300 angeschlossen und es funktionierte einwandfrei mit den hintergrundprogrammen…

    da hab ich nur kaspersky anti vir pro und den windows firewall… das wars schon… fritz protect nutze ich nicht

15 Antworten anzeigen - 1 bis 15 (von insgesamt 18)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...