Kein eMail versand und kein empfang!

Home-›Foren-›Outlook-›Outlook Versandprobleme-›Kein eMail versand und kein empfang!

4 Antworten anzeigen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beitrag
  • #34454
    Unbekannt
    Teilnehmer

    Hallo,

    Ich nutze Microsoft Outlook 2003. Und Verbinde mich mit dem Internet mit einem Wirless Lan Adapter(USB Stick). Ich habe einen FreeMail Account beim Anbieter GMX und auch die POP und SMTP Server datein korrekt eingegeben. Nur wenn ich eine eMail senden will, kommt eine Fehlermeldung die mir sagt: Ob ich mein Password speichern will wenn ich auf Ok klicke erscheint dieses Fenster mehrmals und die eMail wird nicht gesendet. Ich wollte fragen was ich dagegen machen kann bzw. ob das Problem vielleicht daran liegt das ich mit Wirless Lan ins Internet gehe. Könnt ihr mir helfen wäre wirklich sehr nett.

    Danke im Voraus

    #124058
    Unbekannt
    Teilnehmer

    hallo,

    ich habe das gleiche problem und gehe nicht über wlan ins netz…
    also denke ich mal das es nicht daran liegt…
    würde das auch gerne weg haben weil ich mit outlook nichts mehr machen kann

    #125271
    Unbekannt
    Teilnehmer

    Hey, ich habe genau das selbe Problem. Habe alles nochmal neu eingestellt und abe auch meine Passwörter kontrolliert. Alles stimmt. Ein Kumpel meinte das T-Online dafür jetzt Geld haben möchte. Ic gehe über 1&1 online und habe ein T-online Postfach. Jetzt kann ich mein Outlook nicht mehr 100ig nutzen. Wenn jemand eine Antwort weiß sagt bitte bescheid. Danke

    #125451
    Unbekannt
    Teilnehmer

    t-online nachrichten über Outlook können nur noch mit t-online zugang sei es dfü oder software abgerufen werden

    Abrufenüber anderen Anbieter ist kostenpflichtig geworden

    Fazit: Entweder den E-Mail Account wechseln oder zum abrufen bei t-online einwählen.

4 Antworten anzeigen - 1 bis 4 (von insgesamt 4)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...