kein Postausgang bei IncediMail

HomeForenIncrediMailIncredimail Firewall/Virenscannerkein Postausgang bei IncediMail

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beitrag
  • #47122

    feldblume
    Teilnehmer

    Ich benutze Windows Vista und Kaspersky Anti-Virus !!!
    Ich kann Post empfangen aber keine versenden!
    Die Fehlermeldung lautet: 501 Syntactically invalid EHLO argument(s)

    Ich habe noch ein Notebook mit Windows XP aber hier klappt der Posteingang und Ausgang.
    Habt ihr eine Lösung für mich????

    #165665

    vanda69
    Teilnehmer

    Schaue mal hier rein
    http://www.outlook-hilfe.de/frage9152.html

    Schalte mal bei deinen Antivirus das scannen der Mails beim senden aus(kann dann auch ausbleiben)

    Graphics-and-School-of-Fantasy
    http://www.graphics-and-school-of-fantasy.de/
     

    #167031

    Unbekannt
    Teilnehmer

    Ich benutze Windows Vista und Kaspersky Anti-Virus !!!
    Ich kann Post empfangen aber keine versenden!
    Die Fehlermeldung lautet: 501 Syntactically invalid EHLO argument(s)

    Ich habe noch ein Notebook mit Windows XP aber hier klappt der Posteingang und Ausgang.
    Habt ihr eine Lösung für mich????

    den postausgang server authentifizieren(Häkchen machen)

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...