Kennwort wird zurückgewiesen

Home-›Foren-›Outlook Express-›Kennwort wird zurückgewiesen

12 Antworten anzeigen - 16 bis 27 (von insgesamt 27)
  • Autor
    Beitrag
  • #147577
    AlinaSteffen
    Teilnehmer

    Habe das email-Konto noch mal neu erstellt und die Haken sind auch
    an der richtigen Stelle.
    Aber weiterhin wird das Kennwort zurückgewiesen.

    #147581
    mfn
    Teilnehmer

    Den Webmailaccount bei Freenet kannst du aber erreichen?

    #147584
    AlinaSteffen
    Teilnehmer

    Meinst du damit, ob ich meine email bei Freenet auf dem Server ansehen kann?
    Das geht, aber auch da ist das Postfach jetzt voll und das verschieben in den
    \“Parpierkorb\“ funktioniert auch nicht…das ist alles schon etwas merkwürdig!

    #147592
    mfn
    Teilnehmer

    Ja das meinte ich.
    Leider schreibst du nicht, was das Umstellen auf Sendeport 587 gebracht hat.
    Überprüfe das noch mal.

    #147623
    AlinaSteffen
    Teilnehmer

    Habe ich auch jetzt noch mal versucht,
    hat aber nichts gebracht.
    Das Kennwort wird immer noch zurückgewiesen.

    #148264
    AlinaSteffen
    Teilnehmer

    Hallo, hast du mich vergessen, oder hast du nun auch keine Ideen mehr woran es liegt?

    #148267
    mfn
    Teilnehmer

    Vergessen habe ich dich nicht, aber so ein hartnäckiges Problem hab eich noch nicht gehabt.

    mx.frenet.de

    Der Eintrag in OE ist aber richtig?

    Mache mal einen Telnet befehl auf Eingangs und Ausgangsserver.
    Lies hier:
    http://www.thunderbird-mail.de/wiki/Mit_Hilfe_von_Telnet_die_Erreichbarkeit_eines_Servers_%C3%BCberpr%C3%BCfen?db1054761-wiki_wiki__session=66hptmst70uihfak95g87erbl5

    Zunächst mache mal einen Update auf OE6.
    OE 5 ist Altertum und höchst anfällig gegen Viren und voller Bugs.
    Danach richte eine neue Identität ein unter, Datei, Identität, Identitäten verwalten.
    Dann das Konto neu erstellen und weitere Versuche von dort machen.

    [Editiert am 11/8/2007 von mfn]

    #148268
    mfn
    Teilnehmer

    Deine Probleme im Webmailbereich (kannst nicht löschen, deuten auf andere Probleme hin.
    Wie gehst du ins Internet. Beschreibe das genau!

    #148356
    AlinaSteffen
    Teilnehmer

    Um ins Internet zu gelangen, ist doch nur ein Doppelklick auf auf den Internet Explorer nötig…….oder habe ich das falsch verstanden?
    Ich habe DSL und arbeite mit einen Wireless Router.

    #148357
    AlinaSteffen
    Teilnehmer

    Das mit dem Telnet Befehl \“cmd\“ klappt bei mir nicht.
    Wenn ich den Befehl auführen lassen möchte, kommt nur eine Fehlermeldung mit \“cmd\“ nicht gefunden.

    #148361
    sontag96
    Teilnehmer

    @AlinaSteffen,

    welche Windows-Version nutzt Du?

    #148680
    AlinaSteffen
    Teilnehmer

    Ich benutze Windows ME.

12 Antworten anzeigen - 16 bis 27 (von insgesamt 27)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...