Konto geht nicht, da PW falsch. PW ist aber richtig

HomeForenOutlook ExpressOutlook Express FehlermeldungenKonto geht nicht, da PW falsch. PW ist aber richtig

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)
  • Autor
    Beitrag
  • #48482

    Unbekannt
    Teilnehmer

    Hallo Forum, vielleicht könnt ihr mir weiterhelfen denn ich bin mit meinem Latein am Ende.

    Also, ich habe meinen PC neu aufgesetzt und wollte anschl. auch wieder Outlook installieren, was auch klappte. Nur kann ich das Konto nicht einrichten. Immer wenn ichs tue und Mails abrufen will, sagt mir OL das mein Passwort falsch ist. Es ist aber definitiv richtig.
    Ich habe alle Einstellungen geprüft (Bin bei o2Online, habe pop3….pop.o2online.de und Ausgang….mail.o2online.de eingegeben)
    Ich habe das Passwort über O2 prüfen lassen, alles OK. Bei O2 auf der HP komme ich mit meinem PW rein. kein Problem.
    Nur über mein Mailprogramm bekomme ich die Fehlermeldung das mein PW falsch ist. (Das selbe passiert im übrigen auch wenn ich IncrediMail benutze).
    Wo kann das Problem liegen?
    Kann es sein das meine Routerfirewall da was blockt? (Kann ja eigentlich nicht sein, oder?—ich habe WPA2 Verschlüsselung.)
    Ich bin echt am Ende und weiß nicht weiter, weil ich überhaupt nicht weiß wieso es so ist.
    Vorher klappte ja auch alles 🙁
    Kann jemand helfen bitte.
    Danke

    #170114

    sontag96
    Teilnehmer

    Welche Version von Microsoft Office Outlook nutzt Du?

    => Outlook 97
    => Outlook 98
    => Outlook 2000
    => Outlook 2002
    => Outlook 2003
    => Outlook 2007

    #170122

    Unbekannt
    Teilnehmer

    Keine Ahnung. Woran kann ich das sehen?
    Ich nutze Win XP Porf SP3 und das darin enthaltenes Outlook Express.

    Das gleiche nutze ich auch vor der Neuinstallation des BS und da ging es ja.

    #170126

    sontag96
    Teilnehmer

    Hallo Unbekannt,

    Du wirst bei der Neukonfiguration Deines E-Mail-Programmes Fehler bei der Eingabe gemacht haben. Anders ist es nicht zu erklären, dass Du die Fehlermeldung bekommst.

    Freundliche Grüße

    sontag96
    090408135304.a.apuce@spamgourmet.com
    Klick mich[/url]

    #170129

    Unbekannt
    Teilnehmer

    Hallo Sonntag,
    nein ich habe keine Fehler gemacht und ich ahbe alles mehrmals gemacht und mehrfach geprüft. Mein Fetund hat es dann ebenfalls nochmal überprüft. Die Eingaben sind völlig korrekt. Es wird aber immer weider angezeigt \“Passwort\“ falsch. (Was es definitiv nicht ist)

    #170130

    sontag96
    Teilnehmer

    Bitte poste die Konfigurationsdaten Deines Accounts in Deinem E-Mail-Programm. Den Inhalt eines jeden Feldes und jedes Haekchen.

    Ideal zur Beurteilung waeren Screenshots. Bitte mache persoenliche Daten unkenntlich.

    Falls Dir nicht bekannt ist, wie Bild-Dateien gepostet werden koennen, studiere bitte den Artikel, den Du ueber den nachfolgenden Link findest:

    Das Posten von Bild-Dateien

    #170141

    Unbekannt
    Teilnehmer

    Die Daten sind folgende.

    Benutzer-Name : XXXX
    Mail-Adresse: xxxx@o2online.de
    Pop3 Einstellungen: pop.o2online.de
    Ausgangsserver: mail.o2online.de
    PW: XXXXX

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...