Links in Mails lassen sich nicht mehr öffnen…Norton?

Home-›Foren-›Outlook-›Outlook Allgemein-›Links in Mails lassen sich nicht mehr öffnen…Norton?

5 Antworten anzeigen - 1 bis 5 (von insgesamt 5)
  • Autor
    Beitrag
  • #45995
    Unbekannt
    Teilnehmer

    Hallo,

    kann seit kurzem keine Links in einem Mail mehr öffnen. Ich klcik drauf & es passiert gar nichts.

    Ich erhalte Bestellungen auf diesem Weg, sprich es gibt mir ein Mail mit der Meldung, dass eine neue Bestellung reingekommen ist, der Link bringt mich dann per Webbrowser auf die Bestell-Detailseite… was nun eben nicht mehr klappt…

    habe seit kurzem den Norton Security drauf.. kann es was damit zu tun haben?

    #161823
    vanda69
    Teilnehmer

    Hallo
    Ja und Nein
    Mit welchen Browser gehst du ins Internet?

    #161824
    Unbekannt
    Teilnehmer

    hmm…

    IE 7

    #161828
    sontag96
    Teilnehmer

    Hallo unbekannter Topic-Ersteller,

    Internet Explorer 7 oeffnen | Menu Extras oeffnen | Internetoptionen | Programme | Internetexplorer ist der Standardbrowser

    Ist der Schalter rechts daneben angegraut oder anklickbar?

    Freundliche Gruesse

    sontag96
    [email]080616183721.a.apuce@spamgourmet.com[/email]
    [email]20080616184017mo@trashmail.net[/email]

    #161831
    Unbekannt
    Teilnehmer

    Habe genau dasselbe problem mit dieser konfig:

    Ich habe kein Internet Security, dafür Antivir Personal Edition Classic.
    Microsoft Outlook 2002 Version 10.

    Komische Sache…

5 Antworten anzeigen - 1 bis 5 (von insgesamt 5)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...