Mail Schreiben und Absender aus Liste \“von\“ wählen

HomeForenIncrediMailIncrediMail 2.0Mail Schreiben und Absender aus Liste \“von\“ wählen

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 22)
  • Autor
    Beitrag
  • #52339

    Glurados
    Teilnehmer

    Mail Schreiben und Absender Mailadresse Manuel eintragen ?
    Geht das und wie ?

    MfG

    Threadtitel angepasst

    [Editiert am 26/8/2010 von Nobbi]

     
     Be Quiet Pure Power L7 530W , Gigabyte GA-EP45-DS3 , Q9550S , 8GB Ram , ATI Sap.HD4870 Vapor X 1GB , 1xSSD + 3 FP und 3 LW , Win 10 Pro  64bit 
     

    #182233

    Nobbi
    Teilnehmer

    Hallo Glurados,

    mit der Fragestellung kann zumindest ich nicht wirklich etwas anfangen.

    Kannst Du das mal konkretisieren?

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 81.0 - Thunderbird 78.3.1 - (IncrediMail 2.5 Premium) KuNoMail Prototyp - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #182236

    Glurados
    Teilnehmer

    Hallo Nobbi,
    also wenn ich eine email schreiben will gehe ich bei IM auf schreiben und der Absender (email von 1&1 oder web.de) wird automatisch genommen den ich oben im Feld (VON) akiviert habe,nun habe ich aber unter der web Adresse mehrere email Adressen ,ich kann aber nur eine (die Adresse zum abrufen)in mein Konto einfügen !

    Das ist das eigentliche Problem ,deshalb meinen frage ob man die Absender mail auch
    Manuel eintragen kann in (von) .
    MfG

     
     Be Quiet Pure Power L7 530W , Gigabyte GA-EP45-DS3 , Q9550S , 8GB Ram , ATI Sap.HD4870 Vapor X 1GB , 1xSSD + 3 FP und 3 LW , Win 10 Pro  64bit 
     

    #182237

    Nero666
    Teilnehmer

    Hallo Glurados, unter \“von\“ können doch alle Deine Mailadressen stehen.
    Du mußt die Adressen natürlich in deinem E-Mail Konto haben unter Werkzeuge-E Mail Konten und da vor jeder Adresse einen Haken. Drückst Du dann auf \“von\“, werden alle Adressen angezeigt und Du kannst eine wählen.

    #182238

    Nobbi
    Teilnehmer

    Hi,

    manuell nicht da sich die Liste \“von \“ die Mailadressen von den eingerichteten Konten holt.
    Richte doch weitere Adressen also E-Mail-Konten ein.
    Die erscheinen dann alle in der Liste \“von\“
    Und von da suchst Du dann die passende raus.

    Ich habe da auch mehrere drin.(AOL-web)

    Ich hoffe das ich das so richtig verstanden habe.

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 81.0 - Thunderbird 78.3.1 - (IncrediMail 2.5 Premium) KuNoMail Prototyp - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #182239

    Glurados
    Teilnehmer

    Tja, aber zum abrufen muss man ja immer dasselbe Konto angeben unter dem die web Mails sind und da kommt dann eine Fehler Meldung !
    Die hab ich mal ignoriert und zumindest kann ich die Mail nun als Absender nutzen ,Probe Mails sind angekommen 😉

    Bis zum nächsten fehler !
    Gruss aus Lüneburg 😉

     
     Be Quiet Pure Power L7 530W , Gigabyte GA-EP45-DS3 , Q9550S , 8GB Ram , ATI Sap.HD4870 Vapor X 1GB , 1xSSD + 3 FP und 3 LW , Win 10 Pro  64bit 
     

    #182240

    Nobbi
    Teilnehmer

    Hi Glurados,

    wieder ein wenig Unverständnis.

    Dir geht es um das abrufen von einer bestimmten Adresse bzw. E-Mail-Konto?
    Halte den Mauszeiger mal auf \“Mail abrufen\“. Nicht klicken.
    Da erscheint da ein Pfeil.
    Auf diesen klicken und die Konten erscheinen von denen Du abrufen willst.

    War dass das Problem und somit sind jetzt beide Probleme gelöst?

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 81.0 - Thunderbird 78.3.1 - (IncrediMail 2.5 Premium) KuNoMail Prototyp - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #182241

    Glurados
    Teilnehmer

    ;(
    Zu früh gefreut 3te Mail kam wieder eine Fehlermeldung :

     
     Be Quiet Pure Power L7 530W , Gigabyte GA-EP45-DS3 , Q9550S , 8GB Ram , ATI Sap.HD4870 Vapor X 1GB , 1xSSD + 3 FP und 3 LW , Win 10 Pro  64bit 
     

    #182242

    Glurados
    Teilnehmer

    Also noch mal von vorn :

    Ich möchte eine Absender email Adresse MANUEL eingeben und nicht die von den eingerichteten Konten.
    Weil die 2te von web.de einfach nicht einzurichten geht.

    PS: Ich kann keinen Anhang einfügen,hab es in jpg und png versucht ,hatte mit snipping Toll den Fehlerbericht gespeichert

     
     Be Quiet Pure Power L7 530W , Gigabyte GA-EP45-DS3 , Q9550S , 8GB Ram , ATI Sap.HD4870 Vapor X 1GB , 1xSSD + 3 FP und 3 LW , Win 10 Pro  64bit 
     

    #182243

    Nobbi
    Teilnehmer

    Hi,

    mal versuchen.
    Also Du möchtest z.b. meine Mailadresse wo manuell eingeben?
    Und wozu?

    Ein Bild hier als Anlage ganz einfach.
    Unterhalb des Feldes wo man den Text eingibt nach dem Foto suchen.

    Datei anfügen: Durchsuchen…
    maximale Dateigröße: 500 Kb
    zulässige Dateitypen: jpg jpeg png gif pdf

    Dann auf Antworten und es sollte zu sehen sein.
    Nicht erst auf Post anzeigen da das Foto sonst aus dem Speicher ist.
    So meine Erfahrung. Warum weshalb weiß ich nicht.

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 81.0 - Thunderbird 78.3.1 - (IncrediMail 2.5 Premium) KuNoMail Prototyp - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #182244

    Glurados
    Teilnehmer

    Unbenannt2.PNG

     
     Be Quiet Pure Power L7 530W , Gigabyte GA-EP45-DS3 , Q9550S , 8GB Ram , ATI Sap.HD4870 Vapor X 1GB , 1xSSD + 3 FP und 3 LW , Win 10 Pro  64bit 
     

    #182245

    Glurados
    Teilnehmer

    Hat ja endlich mal was geklappt,

    Warum ,
    unsere Tochter hat sich selbständig gemacht und ich habe unter web.de eine Firmen Mail eingerichtet,wie gesagt unter meinem Club Konto und die krieg ich unter IM nicht eingerichtet,wie aufn Bild zu sehen kommt dann diese Meldung ;(

     
     Be Quiet Pure Power L7 530W , Gigabyte GA-EP45-DS3 , Q9550S , 8GB Ram , ATI Sap.HD4870 Vapor X 1GB , 1xSSD + 3 FP und 3 LW , Win 10 Pro  64bit 
     

    #182246

    Nobbi
    Teilnehmer

    Hi,

    dann gib uns doch mal die Daten dieses Kontos.

    Bitte poste doch mal die Konfigurationsdaten Deines Accounts in Deinem E-Mail-Programm.

    IncrediMail öffnen –> Werkzeuge –> E-Mail-Konten… –> Konto markieren –> Eigenschaften
    Bitte den Inhalt eines jeden Feldes und jedes Häkchen.
    Allgemein – Servers (Mehr Einstellungen) – Erweitert

    Screenshots wären von Vorteil da übersichtlicher. Bilder sagen mehr als Tausend Worte.
    Bitte mache persönliche Daten unkenntlich.
    Bei den erstellten Schreenshots z.b. mittels Paint die Persönlichen Daten unkenntlich machen. (E-Mailadresse)

    Wie das geht ist Dir bekannt?
    Falls nicht: Screenshots unter Windows (leicht gemacht)[/url]

    Falls Dir nicht bekannt ist, wie Bild-Dateien gepostet werden, kannst Du dies über den folgenden Link lesen:

    Das Posten von Bild-Dateien

    Du kannst aber auch die hier im Forum verfügbare Funktion \“Datei anhängen\“ nutzen.

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 81.0 - Thunderbird 78.3.1 - (IncrediMail 2.5 Premium) KuNoMail Prototyp - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #182247

    Glurados
    Teilnehmer

    Mail 1.PNG

     
     Be Quiet Pure Power L7 530W , Gigabyte GA-EP45-DS3 , Q9550S , 8GB Ram , ATI Sap.HD4870 Vapor X 1GB , 1xSSD + 3 FP und 3 LW , Win 10 Pro  64bit 
     

    #182248

    Glurados
    Teilnehmer

    Mail 2.PNG

     
     Be Quiet Pure Power L7 530W , Gigabyte GA-EP45-DS3 , Q9550S , 8GB Ram , ATI Sap.HD4870 Vapor X 1GB , 1xSSD + 3 FP und 3 LW , Win 10 Pro  64bit 
     

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 22)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...