Nach Einstellung Kopie auf Server lassen kommen alle Mails doppelt !?

Home-›Foren-›IncrediMail-›IncrediMail Sonstiges-›Nach Einstellung Kopie auf Server lassen kommen alle Mails doppelt !?

12 Antworten anzeigen - 1 bis 12 (von insgesamt 12)
  • Autor
    Beitrag
  • #49102
    lissy_2003
    Teilnehmer

      Hallo zusammen,

      ich hoffe, Ihr könnt mir weiterhelfen.
      Ich möchte gern, dass die Mails, die von meinem web.de-Account in Incredimail geholt werden, bei web.de nicht gelöscht werden. Nun habe ich den Haken bei \”eine Kopie auf dem Server belassen\” gesetzt und nun kommen die Mails alle 2 Mal in Incredimail aber bei web.de ist trotzdem keine Kopie….

      Hat jemand einen Tipp für mich, was ich falsch gemacht habe ??

      mfg
      li

      #172141
      elli_pirally
      Teilnehmer

        Du hast nichts falsch gemacht.
        Es ist so eingestellt wie Du es haben möchtest.

        #172143
        Nobbi
        Moderator

          Hallo lissy_2003,

          willkommen im Forum.
          Danke für Deine Anmeldung.

          nun kommen die Mails alle 2 Mal in Incredimail

          nachdem?

          ich den Haken bei \”eine Kopie auf dem Server belassen\” gesetzt

          oder kommen immer zweimal die Mails wenn IncrediMail die Mails holt?

          ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
          ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 126.0 - Thunderbird 115.11.0 Supernova - KuNoMail Vollversion

          #172146
          lissy_2003
          Teilnehmer

            Hi,
            ja – so hätte es heißen müssen: Die Mails kommen 2 x, wenn sie von Incredimail geholt werden.

            mfg
            li

            #172173
            lissy_2003
            Teilnehmer

              Hi zusammen,
              falls das Problem noch mal jemand haben sollte, schreibe ich mal die (meine jedenfalls) Lösung dazu 🙂

              Ich hatte zusätzlich bei web.de in den Einstellungen eingestellt, dass die Mails weitergeleitet werden sollten. Deswegen wurden sie von Incredimail 2 x eingelesen….

              Nu ist alles wieder gut !
              li

              #172174
              Nobbi
              Moderator

                Hi,

                ups da komme ich mit meinem Beitrag den ich extra dafür geschrieben habe ja zu spät. 😀
                Schön das Du es selber herausgefunden hast. :thumbup:

                ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
                ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 126.0 - Thunderbird 115.11.0 Supernova - KuNoMail Vollversion

                #172175
                lissy_2003
                Teilnehmer

                  @Nobbi

                  aber durch deine Frage bin ich erst drauf gekommen 🙂
                  Danke für den Anstoß,
                  li

                  #186989
                  Unbekannt
                  Teilnehmer

                    ich hol den Thread mal wieder hoch.

                    Bei mir ist das gleiche Problem, die Einstellungen bei meinem Provider sind alle richtig. Und auch im IM ist alles richtig eingestellt und trotzdem kommt jede Mail doppelt… 🙁

                    #186990
                    Nobbi
                    Moderator

                      Hi,

                      bei meinem Provider

                      und der ist?
                      Und auch kontrolliert das da nicht wie bei lissy_2003 etwas zu viel angehakt ist?

                      die Einstellungen […] sind alle richtig.

                      Alles richtig muss nicht zwangsweise auch heißen das es so sein muss.

                      Jeder Provider bzw. Anbieter hat andere Einstellungen bzw. die Funktionen können sich unterscheiden.

                      ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
                      ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 126.0 - Thunderbird 115.11.0 Supernova - KuNoMail Vollversion

                      #187556
                      Unbekannt
                      Teilnehmer

                        Ich habe auch das Problem. Ich benutze incredi seit zwei Jahren und bisher lief immer alles. Seit dem 29.08. holt incredi alles Mails 10x ab. Es ist zum verzweifeln. Ich habe nichts verändert, weder bei incredi noch bei gmx oder googlemail. Nach dem Löschen der Mails sind alle wieder da. Ich bin am verzweifeln.

                        #188202
                        Unbekannt
                        Teilnehmer

                          Ich habe das gleiche Problem. Irgendwann Ende August 2011/Anfang September hatte ich einmal Probleme und Incredimail konnte plötzlich nicht mehr auf GMX zugreifen, angeblich Passwort falsch, obwohl ich NICHTS geändert hatte.

                          Also hab ich alle Konten gelöschte und neu eingerichtet. Es kann sein, das ich ich IRGENDWO den Haken gesetzt hab, Kopien auf dem Server belassen, aber ich finde ihn nicht wieder………

                          Könnt ihr mir helfen???? (Datenschutz – Mailadresse entfernt)

                          Danke Sandra

                          [Editiert am 26/10/2011 von Nobbi]

                          #188205
                          Nobbi
                          Moderator

                            Hallo Unbekannt,

                            eine Weiterleitung an eine andere Adresse von wo IncrediMail noch die Mails holt?

                            Hallo Sandra,

                            Du meinst jetzt in den Einstellungen bei IncrediMail?
                            Bitte sehr:
                            IncrediMail öffnen
                            > Werkzeuge
                            > E-Mail-Konten
                            > Konto wählen
                            > Eigenschaften
                            > Erweitert
                            > Übermittlung

                            ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
                            ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 126.0 - Thunderbird 115.11.0 Supernova - KuNoMail Vollversion

                          12 Antworten anzeigen - 1 bis 12 (von insgesamt 12)

                          -