Nach WLAN Freischaltung geht kein Versenden mehr bei WINDOWS MAIL!!!

Home-›Foren-›Windows Mail-›Nach WLAN Freischaltung geht kein Versenden mehr bei WINDOWS MAIL!!!

5 Antworten anzeigen - 1 bis 5 (von insgesamt 5)
  • Autor
    Beitrag
  • #52311
    Unbekannt
    Teilnehmer

    Heute wurde mein WLAN freigeschaltet und zuvor war alles in Ordnung mit meinem Windows Mail konnte einwandfrei E-Mails versenden. (bin bei GMX)
    Aufeinmal geht nix mehr und es kommt die Fehlermeldung:
    BILD NICHT MEHR VORHANDEN

    Habe alle Einstellungen richtig, Pop3 und Smtp auch das Häkchen gesetzt… Das ist sehr seltsam. Mails empfangen geht. Habe parallel noch ein anderen Mail Account da funktioniert empfangen UND senden…

    Bin am Ende mit meinem Latein.. was könnte ich noch probieren??

    #182161
    sontag96
    Teilnehmer

    0x800CCC0B BUSY Server oder E-Mail-Ablage ist ausgelastet

    #182162
    Unbekannt
    Teilnehmer

    ah auf die Idee bin ich auch noch nicht gekommen.
    probier ich gleich mal aus und lösch paar mails.
    hoff danach funzt es wieder!!
    Tausend dank :)Aber wenns nicht geht meld ich mich nochmal

    #182163
    Unbekannt
    Teilnehmer

    :question: so habe jetzt einige mails gelöscht. aber das problem besteht immer noch…

    ich warte jetzt mal bis morgen wenn sich dann nichts ändert was dann?!

    #182164
    Unbekannt
    Teilnehmer

    jetzt geht es aufeinmal wieder. vielen dank für die schnelle hilfe! 🙂

5 Antworten anzeigen - 1 bis 5 (von insgesamt 5)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...