Nachrichten des ausgewählten Absenders werden gelöscht

Home-›Foren-›Outlook Express-›Nachrichten des ausgewählten Absenders werden gelöscht

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #55071
    helscha
    Teilnehmer

    Ich arbeite mit XP Home und dementsprechend mit Outlook Express, das normalerweise auch einwandfrei funktioniert.

    Aufgrund von einigen Problemen habe ich einige Fragen:

    1. Durch einen Stromausfall wurden XP bzw. OE abrupt beendet. Als ich OE darauf wieder startete und eine Mail blockieren wollte (normalerweise erscheint eine Meldung: “Nachrichten des ausgewählten Absenders werden gelöscht”, wobei das letzte Wort hier nicht mehr angezeigt wird) und der Fortschrittsbalken bleibt bei ca. 75% stehen und OE hängt sich auf. Manchmal hilft auch der Taskmanager nichts, so daß ich einen Neustart machen muß.

    2. In den vergangenen Wochen erhielt ich mehrere Mails, die vermutlich fehlerhaft sind, da sich OE aufhängt und manchmal hilft auch der Taskmanager nichts, so daß ich einen Neustart machen muß. Nun sind sie als “ungelesen” im Posteingang und ich kann sie nicht löschen. Welche Möglichkeiten habe ich, sie zu entfernen???

    3. Gibt es eine Möglichkeit, OE neu zu installieren, damit obige Probleme behoben werden können?

    [Editiert am 2/4/2013 von Mailhilfe]

    #190661
    Nobbi
    Moderator

    Hallo helscha,

    schau mal hier rein:

    Neuinstallation bzw. Reparatur von Internet Explorer und Outlook Express
    http://www.heisig-it.de/ie-install.htm

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home 20H2-64-Bit - Firefox 84.0 - Thunderbird 78.6.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #190662
    helscha
    Teilnehmer

    hi nobbi
    danke für die hilfe

    #190663
    Nobbi
    Moderator

    Nun ja ob es hilft wird sich ja noch zeigen. 😉
    Ich habe nur den möglichen Weg gezeigt.

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home 20H2-64-Bit - Firefox 84.0 - Thunderbird 78.6.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #190665
    helscha
    Teilnehmer

    habe leider noch eine Frage:

    erhalte nach Vertragszustimmung die Meldung (siehe Anhang), obwohl ich alles genau nachgemacht habe und LAN habe. Was muß ich tun?

    Zwischenablage01.jpg

    #190667
    Nobbi
    Moderator

    Hallo helscha,

    nun das Fenster bzw. die Meldung sagt ja eigentlich nur aus das etwas bei der Übertragung nicht geklappt hat.
    Was geschieht bei klick auf OK?

    Ansonsten wie es da steht das Setup erneut starten.

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home 20H2-64-Bit - Firefox 84.0 - Thunderbird 78.6.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...