Outlook 2003 – übernimmt keine Emailadressen beim versenden?

Home-›Foren-›Outlook-›Outlook Versandprobleme-›Outlook 2003 – übernimmt keine Emailadressen beim versenden?

1 Antwort anzeigen (von insgesamt 1)
  • Autor
    Beitrag
  • #36173
    Loxley102
    Teilnehmer

    Hallo,
    ich habe mit Outlook 2003 ein Problem und hoffe ihr könnt mir helfen.

    Meine Outlook – Kontakte sind mit meinem Handy syncronisiert.
    Somit habe ich auch Kontakte dabei, die keine Emailadresse beinhalten.
    Zum eigentlichen Problem:
    Wenn ich eine neue Email schreiben will und unter dem Butten \”AN…\” einen Kontakt rausuche, fallt schon mal auf, dass alle Kontakte angezeigt werden (auch die ohne hinterlegter Emailadresse). Werden normalerweise nicht nur die angezeigt, die eine Emailadresse hinterlegt haben??
    Wenn ich nun einen Kontakt raussuche, steht dann der Name des Kontaktes in der Zeile Adresszeile (\”AN…\”) . Wenn ich nun die Mail sende, wandert die Mail in \”Gesendete Objekte\” – keinerlei Fehlermeldungen.
    Tatsächlich wurde die Mail aber nicht versendet!
    Das gleiche kann ich auch mit Kontakten machen, die keine Emailadresse hinterlegt haben.
    Auch hier verhält sich Outlook, als wäre die Mail versendet.
    Das Versenden von Mails funktioniert nur dann richtig, wenn ich in die Adresszeile (\”AN…\”) direkt die Emailadresse eintrage.
    Hat jemand ne Ahnung was hier faul ist??

    Gruß
    Stefan

1 Antwort anzeigen (von insgesamt 1)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...