Outlook 2003: E-Mails bleiben im Postausgang und werden nicht gesendet

HomeForenOutlookOutlook VersandproblemeOutlook 2003: E-Mails bleiben im Postausgang und werden nicht gesendet

Dieses Thema enthält 5 Antworten und 3 Teilnehmer. Es wurde zuletzt aktualisiert von  Unbekannt vor 9 Jahre, 4 Monate.

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #50998

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Mein Problem mit Outlook 2003 ist: E-Mails bleiben (wenn ich sie z.B. im Postausgang noch mal öffne, weil ich was vergessen habe) im Postausgang und werden nicht gesendet.
    Offenbar ist dieses Problem bekannt, aber bis jetzt hat mir kein Hinweis aus irgendwelchen Foren weitergeholfen. Ich habe z.B. probiert, die Mail noch mal zu öffnen und diese noch einmal über den Button Senden zu versenden – funktioniert nicht.
    Ich habe auch keine Virenscanner von Symantec, G-Data, McAfee, Panda oder Norton Antivirenprogramm auf dem Rechner, sondern nur die empfohlene Kombination Antivir und windows XP Firewall.
    Jemand meinte, meine outlook.pst Datei könnte kaputt sein. Zum Reparieren müsste ich sie aber finden, und das gelingt mir nicht.
    Was kann ich noch versuchen?
    Vielen Dank für all Eure Tipps!

    #177635

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    lastwebpage
    Moderator

    Hallo,
    \“empfohlene Kombination\“, wo oder von wem empfholen? Ich würde es trotzdem mal, TESTWEISE, abschalten.

    Die PST Datei findest du so,
    Rechtsklick auf z.B. \“persönlicher Ornder\“=>Ordnereigenschaften=>Erweitert,
    dort wird der genaue Dateipfad der Datei angezeigt.

    Peter

    #179161

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    ich habe das selbe Problem und auch schon stundenlang die Foren durchkämmt und nichts gefunden was hilft
    Beim Mailversand wird die Mail sofort in senkrechter Schrift angezeigt, sie wird zwar vermutlich immer versendet, wird dann aber nicht in den Ordner gesendete Objekte verschoben
    Zweite oder weitere Mails funktionieren dann wieder.

    Habe ungefähr zeitgleich antivir 10 installiert. Zufall oder kein Zusammenhang

    Danke für Antwort

    #179163

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    sontag96
    Teilnehmer

    An Avira Antivir sollte es nicht liegen, denn ich habe keine Probleme.

    #179231

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    danke ist aber trotzdem da

    #179363

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Schau mal auf folgenden Link:
    http://www.slipstick.com/problems/outbox.htm
    Bei mir war es Norton Internet Security, der das Problem verursachte.
    Ich habe im abgesicherten Modus die Bibliothek msouplug.dll nach …old umgenannt (steht im Norton Installationsverzeichnis) und nach dem reboot ging wieder alles problemlos 😀
    Viel Glück …

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...