Outlook 2007 Dateianhang geht verloren/wird gelöscht

Home-›Foren-›Outlook-›Outlook Versandprobleme-›Outlook 2007 Dateianhang geht verloren/wird gelöscht

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #50921
    m_mysterious
    Teilnehmer

    Mailanhang bleibt auf der \”Strecke\”

    Seit kurzem bekomme ich Rückmeldungen von Empfängern, dass die Dateianhänge fehlen. Ich habe dann folgendes überprüft:

    – Ich versende mit Outlook 2007, SP2 eine Nachricht im HTML-Format mit einem Dateianhang (pdf, docx, zip, …)
    – Im Ordner gesendete Objekte ist der Dateianhang auch vorhanden
    – Auf den T-Online-Server im Web ist der Dateianhang übertragen worden
    – Beim Senden/Empfangen mit Outlook werden die kb\’s des Dateianhangs hochgezählt, die Nachricht ist jedoch letztendlich ohne Anhang im Posteingang vorhanden. Gelöscht???

    Wenn ich die gleiche Nachricht im \”Nur-Text\”-Format versende erfolgt auch der Empfang komplett mit Anlagen, ohne Probleme/…Verluste.

    Auch das Ausschalten der Firewall oder des Virenprogramms blieb ohne Erfolg.

    Herzlichen Dank für Hinweise / Lösungsansätze

    #177306
    sontag96
    Teilnehmer

    Hallo m_mysterious,

    ein Attachment ist und bleibt stets integraler Bestandteil der E-Mail. Das lässt sich leicht nachprüfen, indem der Quelltext (Die Rohmail) überprüft wird.

    Mit dem Editor des Programmes Outlook lassen sich E-Mails auf dreierlei Weise erstellen. Als \”Nur Text\” ohne jede Formatierung, mit der Einstellung \”HTML\” und, als drittes, mit der Einstellung \”RTF\”.

    Diese letzte Einstellung sorgt immer dann für Probleme, wenn der Empfänger nicht auch das Programm Outlook verwendet und wenn ein Attachment versandt werden soll.

    Damit jeder Empfänger zweifelsfrei sowohl eine lesbare E-Mail als auch ein einwandfreies Attachment erhält, empfiehlt es sich, grundsätzlich auf jede Formatierung zu verzichten und die E-Mails als \”Nur Text\” zu versenden.

    Freundliche Grüße

    sontag96
    100129134234.a.apuce@spamgourmet.com
    Klick mich[/url]

    [Editiert am 2010-1-29 von sontag96]

    #177446
    m_mysterious
    Teilnehmer

    Vielen Dank zunächst einmal an sontag96 für die Info.

    Wie schon in meinem Beitrag geschrieben, habe ich mehrere Möglichkeiten \”durchgespielt\” (\”html\” und \”nur Text\”).
    Die Mails mit pdf-Attachment habe ich aus Outlook 2007 versendet, mir selbst an eine andere Email-Adresse gesendet und in Outlook 2007 empfangen. Daher ist mir der \”Verlust\” des pdf-Attachments im html-Format nach der Übertragung unverständlich.
    Wie schon erwähnt wird beim Abrufen der Mail angezeigt, dass das Attachment abgerufen wird (zählt kb\’s hoch), verschwindet jedoch dann im Nirvana.
    Kann dies möglicherweise an Patches von Outlook liegen???

    Vielen Dank für weitere Lösungen, Hilfestellungen …

    #177456
    lastwebpage
    Moderator

    Hallo,
    passiert das auch wenn du dir selber eine HTML Mail sendest, und/oder passiert das nur bei einem speziellen Kontakt?

    Peter

    #177461
    m_mysterious
    Teilnehmer

    … ist unabhängig vom Empfänger

    Wie schon geschrieben habe ich mir selbst auch Mails mit Outlook gesendet und im Outlook empfangen -> mit dem bereits genannten Ergebnis.

    Grüße

    #182771
    Unbekannt
    Teilnehmer

    Hallo zusammen!

    Gibt es zu diesem Thema Neuigkeiten bzw. Erkenntnisse?
    Bei uns kommt es nämlich aktuell zu dem Problem, dass wir als Empfänger den Anhang nicht erhalten, obwohl andere Empfänger die selbe eMail MIT Anhang empfangen.

    Nun stellt sich für mich die Frage, wer denn wohl der Schuldige ist!

    Viele Grüße
    Ein Gast

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...