outlook express sendet keine E-mails mehr

Home-›Foren-›Outlook Express-›Outlook Express Empfangen und Versenden-›outlook express sendet keine E-mails mehr

4 Antworten anzeigen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beitrag
  • #49518
    Unbekannt
    Teilnehmer

    Hallo zusammen,
    ich hab nach dem Urlaub versucht e-mails zu versenden, aber über oe geht es nicht mehr. Die e-mails werden zwar abgerufen, aber nicht mehr gesendet. Übers die website von gmx kann ich allerdings e-mails versenden. Ich weiß mir nicht mehr zu helfen.
    Hier ist die Fehlermeldung:
    Der Server hat unerwartet die Verbindung beendet. Möglicherweise liegt ein Serverproblem vor, es ist ein Netzwerkproblem aufgetreten oder das Zeitlimit wurde überschritten. Konto: \’pop.gmx.net\‘, Server: \’mail.gmx.net\‘, Protokoll: SMTP, Port: 587, Secure (SSL): Ja, Fehlernummer: 0x800CCC0F
    Kann mir bitte jemand sagen, was ich tun soll???!!!
    lg mike

    #173282
    sontag96
    Teilnehmer

    Hast Du es schon einmal mit Port 25 und ohne SSL versucht?

    #173284
    mfn
    Teilnehmer

    Stimmt, Port 587 läuft nicht unter SSL, entweder Port 465 und SSL oder Port 25 bzw. 587 ohne SSL.

    ich hab nach dem Urlaub versucht e-mails zu versenden,

    Dann ist das kein Wunder, weil sehr viele Internetprovider ausländische SMTP-Server blockieren.
    Dann hilft evt. Port 587. Geht das nicht, bleiben dir nur Webmail oder ein Googlemail-Konto. Googlemail akzeptiert fremde SMTP-Server (nach einer Überprüfung) und man kann diese als Absender nehmen, so dass der Wechsel nicht besonders auffällt.

    #173289
    Unbekannt
    Teilnehmer

    Hallo,
    herzlichen Dank für eure Hilfe.
    Ich hab es mit Port 25 und Port 587 ohne SSL schon versucht, aber das ging auch nicht. Aber mit Port 465 geht es endlich wieder!
    Danke!! Ihr habt mich gerettet!!!
    lg mike

4 Antworten anzeigen - 1 bis 4 (von insgesamt 4)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...