Outlook sendet keine Mails über WEB

Home-›Foren-›allg. Emailfragen-›Outlook sendet keine Mails über WEB

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #37066
    Unbekannt
    Teilnehmer

    Habe das Problem das Outlook keine Mails über Web.de sendet. Woran kann es liegen.

    Empfangen kann ich alle und über Web.de kann ich auch an die angegebene Mailadresse schreiben

    Fehlermeldung:
    Die Nachricht konnte nicht gesendet werden, da der Server die E-Mail-Adresse des Absenders nicht akzeptiert hat. Die E-Mail-Adresse des Absenders ist \“xxxx@xxxxxx.com\“. Betreff \’Servus \‘, Konto: \’pop3.web.de\‘, Server: \’smtp.web.de\‘, Protokoll: SMTP, Serverantwort: \’501 ungueltige mail-adresse / invalid mail-address\‘, Port: 25, Secure (SSL): Ja, Serverfehler: 501, Fehlernummer: 0x800CCC78

    #133222
    sontag96
    Teilnehmer

    Wenn Du ueber web.de eine E-Mail versenden moechtest, musst Du dazu auch eine E-Mail-Adresse als Absender benutzen, die zu web.de gehoert. Alle anderen werden nicht angenommen.

    Es gibt eine Reihe von E-Mail-Adressen, die web.de anbieten. Normale und Alias-Adressen. Eine solche muss als Absender-Adresse verwendet werden.

    Das ist normal und ueblich so.

    Wenn Du eine x-beliebige Adresse als Absender-Adresse verwenden willst, musst Du den SMTP-Server eines Providers nutzen, der das zulaesst. Davon gibt es auch eine Reihe.

    #133269
    Unbekannt
    Teilnehmer

    Also ich habe wie logisch vorstellbar eine Webadresse.
    habe mir dann ein Konto angelegt mit namen pop3.web.de.
    Allgemein (Registerkarte): wichtigste = Mailadresse eingetragen von Web.de
    Server (Registerkarte): pop3.web.de, smtp.web.de, Kontoname = mailadresse ohne @web.de und Kennwort und Häckchen bei Server erfordert Authent.
    Verbindungen (Registerkarte): nichts angekreuzt
    Erweitert (Registerkarte): 25 + häckchen, 995 + häckchen,

    Das sollte alles Korrekt sein ODER??

    Ich habe Outlook Express.

    #133276
    sontag96
    Teilnehmer

    Bei meinem web.de-Account nutze ich den

    Port 25 und kein Haekchen fuer sichere Verbindung

    und

    Port 110 und ebenfalls kein Haekchen fuer sichere Verbindung.

    Mit dieser Einstellung laeuft bei mir alles problemlos.

    #133282
    lastwebpage
    Moderator

    Was im Zusammenhang mit Web.de auch noch wichtig ist,
    der Sende/Empfangszyklus darf in der WEB.DE Freeversion nicht unter 16 Minuten eingestellt werden.
    Die Gesamtgröße und Einzelgröße der Mails, sowie die Anzahl der Mails ist ebenfalls begrenzt.

    Peter

    #133284
    sontag96
    Teilnehmer

    Stimmt.

    Deshalb moechte ich gerne noch folgenden zusaetzlichen Ratschlag anbieten:

    Richte doch Deinen web.de-Account als IMAP-Account ein. Auf den darfst Du jederzeit ohne zeitliche Einschraenkung zugreifen.

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...