POP3 – Problem

7 Antworten anzeigen - 16 bis 22 (von insgesamt 22)
  • Autor
    Beitrag
  • #126272
    Unbekannt
    Teilnehmer

    Also ich habe das selbe Problem, kann die Mails nicht abrufen! Offensichtlich ist es ein Googlemail-Problem und hat nichts mit falschen Einstellungen zu tun. Hatte nämlich ne Mail an Googlemail-support geschrieben und sie sicherten mir zu, dass sie sich um das Problem kümmern werden.

    Gruß

    #126446
    frettchen
    Teilnehmer

    wann war das ungefähr?
    Gruß, F

    #128538
    Unbekannt
    Teilnehmer

    Hallo,
    bin ein bisschen dämlich ;( habe ungefähr das gleiche problem….
    Bei mir ist dies nur ein bischen anders….
    Web.de empfangen geht. Senden , geht leider nicht. Warum weiss ich auch nicht…. das komische ist eigentlich das ich wirklich (ich meine wirklich) nichts am system gemacht habe.

    Googlemail geht bei mir irgendwie überhaupt nicht. weder empfangen noch senden. Hier waren schon viele Hilfreiche tipps, hat mir leider nichts gebracht… vielleicht bin ich wirklich dumm…..
    Kann jemand helfen ?
    Danke
    GRUSS
    ANDI

    #128544
    mfn
    Teilnehmer

    Du hast Firewall oder Virenscanner, die Mails abscannen?
    Das machen z.B. Norton und Mcafee und Bitdefender.

    [Editiert am 13/4/2006 von mfn]

    #128549
    Unbekannt
    Teilnehmer

    DAs mit den Firewalls klingt zwar logisch, ist jedoch nicht das Problem, da es
    1. früher bei eingeschaltetem Spamschutz durch Norton AV mit GMAIL funktionierte und
    2. jetzt bei ausgeschaltetem Spamschutz durch Norton AV nicht funtioniert.

    Hier die Nachricht vom Gmail-Support:

    [code]Lieber Google Mail-Nutzer,
    vielen Dank für Ihre Nachricht.
    Wir konnten bisher nicht testen, ob Nachrichten von Ihrem E-Mail-Client mit Hilfe von POP abgerufen werden können. Wir arbeiten jedoch gegenwärtig an der Erweiterung unseres Services, um die Kompatibilität mit so vielen E-Mail-Clients wie möglich zu gewährleisten und in Zukunft noch mehr Unterstützung anbieten zu können.
    Aktuelle Informationen zum POP-Zugriff erhalten Sie in der Google Mail-Hilfe. Klicken Sie einfach am oberen Rand Ihres Google Mail-Kontos auf \“Hilfe\“.
    Mit freundlichen Grüßen
    Ihr Google-Team
    [/code]

    Ihr seht, nicht besonders hilfreich, die Jungs und Mädels..
    Gruß, F

    #128550
    mfn
    Teilnehmer

    Das mit den Firewalls klingt zwar logisch, ist jedoch nicht das Problem, da es
    1. früher bei eingeschaltetem Spamschutz durch Norton AV mit GMAIL funktionierte und
    2. jetzt bei ausgeschaltetem Spamschutz durch Norton AV nicht funktioniert.

    Aber nicht, wenn du – wie es verlangt wird – SSL benutzt.
    Dieses Problem wird ja selbst von Norton bestätigt. Die haben auch eine englische Anleitung, wie man das Abscannen in Norton verhindert.

    Bei nicht SSL Zugängen wäre das Verhalten logisch, weil Norton die Servereinstellungen verändert, beim Deaktivieren/Deinstallieren diese aber nicht wieder zurücksetzt.
    Beim Abruf oder Versenden wird man dann mit seinem eigenen Computer (Localhost oder 127.0.0.1 verbunden. Das kann nicht klappen.

    #129156
    Unbekannt
    Teilnehmer

    Kurze Anregung : In der Regel liegt der Grund für dieses Problem an einem nicht bewusst konfigurierten Router. Am besten Mal zu Test die FW des Routers deaktivieren und dann nochmal Kontoeinstellungen im Outlook testen. Wenns dann funzt…. Ports im router freigeben … it works maybe.

7 Antworten anzeigen - 16 bis 22 (von insgesamt 22)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...