Posteingang-Server pop3 Posteingang-Server post-strato.de

Home-›Foren-›Mailserver-›Posteingang-Server pop3 Posteingang-Server post-strato.de

11 Antworten anzeigen - 1 bis 11 (von insgesamt 11)
  • Autor
    Beitrag
  • #54682
    Wespe
    Teilnehmer

    Ich habe das Programm Incredimail Vers. 2.0 und auf einmal kam die Meldung Posteingang-Server pop3.web.de kann nicht gefunden werden. Bitte prüfen Sie nach ob Sie mit dem Internet verbunden sind und ob die Server-Adressen korrekt ist. Dann versuchen Sie es nocheinmal.
    und es kam auch die Meldung Posteingang-Server post-strato.de kann nicht gefunden werden. Bitte prüfen Sie nach ob Sie mit dem Internet verbunden sind und ob die Server-Adressen korrekt ist. Dann versuchen Sie es nocheinmal.

    Diese beiden Problemmeldungen kommen hintereinander. Kann mir bitte jemand helfen wie ich das Problem bewältigen kann? Ich bedanke mich jetzt schon im Voraus für Eure Hilfe.

    #189143
    sontag96
    Teilnehmer

    Welches Ergebnis bekommst Du, wenn Du es einmal mit

    post.strato.de

    versuchst?

    #189144
    Wespe
    Teilnehmer

    Hallo Sonntag96, die Antwort kam ja sehr schnell nur leider verstehe ich Deine Frage nicht ganz?. Meinst Du ich sollte mal in Strato reingehen um dort meine Mails abrufen? Das habe ich schon getan dort über Strato kann ich meine Mails abrufen und auch beantworten.

    #189145
    sontag96
    Teilnehmer

    Ich halte mich einmal streng an Deine Schreibweise innerhalb Deines Topics.

    Einen Server

    pop – strato . de

    gibt es nicht. Bitte versuche es einmal mit der Schreibweise

    pop . strato . de

    #189147
    Wespe
    Teilnehmer

    Ja stimmt, Du hast Recht ich habe tatächlich in meiner Aufregung verkehrt geschrieben. Ich habe nochmals nachgesehen es lautet: Postausgang-Server `post.strato.de` kann nicht gefunden werden. Bitte prüfen Sie nach, ob Sie mit dem Internet verbunden sind und die Server-Adresse korrekt ist. Dann versuchen Sie es nochmals.
    Im Übrigen habe ich noch vergessen, dass ich von einem anderen Rechner poste, dieses nicht zu Missverständnissen führen soll.

    #189159
    JF
    Teilnehmer

    Hallo Wespe,

    hast Du in den letzten Tagen irgendetwas an Deinem PC geändert? Software oder Updates installiert?

    Ich habe auch E-Mail-Konten die über post.strato.de laufen und keine Probleme damit, so dass ich denke, es liegt nicht am Strato-Server. Da Du ja auch den Web.de-Server nicht erreichen kannst, scheint es so, als ob etwas auf Deinem PC die Verbindung blockiert.

    Kannst Du E-Mails verschicken?

    Gruß
    J.F.

    #189161
    Wespe
    Teilnehmer

    recht herzlichen Dank für Deine Antwort, ich habe auch irgendwie das Gefühl, daß ich mir auf meinem Rechner irgendetwas verklickt habe. Denn das kam ganz plötzlich. Bisher hatte ich auch nie Probleme mit Strato, ich kann weder Emails empfangen noch schreiben auch nicht mit Web.de. Sobald ich versuche ins Netz zu kommen dann erscheint diese Meldung: \“Die Webseite kann nicht angezeigt werden.\“ Mögliche Vorgehensweise Diagnose von Verbindungsproblemen. Wie kann ich denn erkennen ob ich nur irgendetwas verstellt habe?
    Emails schreibe ich von einem anderen Rechner.

    #189164
    JF
    Teilnehmer

    Wenn ich das jetzt richtig verstanden habe kommst Du überhaupt nicht ins Internet, weder mit dem E-Mail-Programm, noch mit dem Browser?

    Da bräuchte man jetzt ein paar Infos mehr, wie Du ins Netz gehst. Mal so ein Schnellschuss aus der Hüfte: Falls es per DSL/Router passiert, einfach mal den Router vom Strom nehmen und dann wieder einstecken. Dann sollte sich die Internetverbindung von selbst wieder aufbauen.

    #189167
    Wespe
    Teilnehmer

    Also das Rätsel ist gelöst. Wie Du schon richtig vermutet hattest, der Fehler lag bei mir. Irrtümlicherweise bin ich an die Taste (Easybox 791708) Internetzugriff gekommen, diese legte das ganze Internet lahm. Nun ist alles wieder behoben. 🙂 Trotzalledem bedanke ich mich recht herzlich bei Dir für Deine Hilfe. :thumbup:

    #189168
    JF
    Teilnehmer

    Herzlichen Glückwunsch! Schön, dass Du selbst herausgefunden hast, woran es lag. 🙂

    Kenne das aus eigener Erfahrung. Man ist froh, dass \“es\“ endlich wieder läuft.

    #189192
    Wespe
    Teilnehmer

    es ist ja meistens so, kleine Ursache große Wirkung 😀

11 Antworten anzeigen - 1 bis 11 (von insgesamt 11)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...