Problem mit Aufgaben zuweisen

Home-›Foren-›Outlook-›Outlook Aufgaben-›Problem mit Aufgaben zuweisen

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #45329
    Unbekannt
    Teilnehmer

    Hallo zusammen,
    bei mir gibt es folgendes Problem:

    User A erstellt eine Aufgabe und weist sie User B zu.
    User B nimmt die Aufgabe an, bearbeitet sie und schließt sie danach ab.
    Bei User B im Aufgabenbereich steht die Aufgabe als beendet da.
    Bei User A steht allerdings immer noch \“wartet auf Antwort vom Empfänger\“.

    Somit weiß User A also nie, wann die Aufgabe übernommen und abgeschlossen ist.

    Systeme sind Exchange 2003 auf Windows Server 2003 und Outlook 2003 auf Windows XP.

    User B hat Berechtigungen auf das komplette Postfach von User A sowie eine Stellvertretungsberechtigung auf Stufe 3.

    Hat jemand von euch eine Idee, was das sein kann?
    Bin über jeden Ansatz dankbar.

    Gruß
    Bino

    #159340
    Unbekannt
    Teilnehmer

    Problem hat sich erledigt.
    Zur Info, falls jemand irgendwann ein ähnliches Problem hat:

    Das Postfach wird nur zur Aufgabenverwaltung genutzt.
    Deswegen wurden die E-Mails, in denen steht, dass die Aufgabe aktualisiert, bzw. erledigt wurde, nie gelesen.
    Die E-Mails müssen aber als gelesen markiert werden, damit sich die Aufgabe selbst aktualisiert.
    Das ganze wurde dann über ein Makro gelöst, welches automatisch jede einkommene Mail auf einen bestimmten Betreff \“Aufgabe aktualisiert\“ durchsucht und diese als gelesen markiert.

    Jetzt werden auch die Aufgaben ordnungsgemäß als erledigt markiert.

    Gruß
    Bino

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...