Problem nach Formatierung: E-Mails kommen nicht an (Exchange)

Home-›Foren-›Outlook-›Outlook Exchange-›Problem nach Formatierung: E-Mails kommen nicht an (Exchange)

1 Antwort anzeigen (von insgesamt 1)
  • Autor
    Beitrag
  • #52140
    PH1
    Teilnehmer

    Hallo,

    da einer unserer PC\’s im Geschäft den Löffel abgegeben hatte, musste ich diesen formatieren und alles neu installieren. Jetzt haben wir ein kleines Problem mit unserem Outlook 2003.

    Wir haben ein Server, auf dem die E-Mails empfangen und gesendet werden. Auf unseren lokalen Rechnern empfangen wir diese per MS Exchange Server. Die Adresse des Exchange Servers ist korrekt eingestellt und der Benutzer – mein Chef – ist jetzt dort eingetragen.

    Der Chef selbst verwendet noch einen weiteren PC mit diesen Einstellungen. Dort sind alle E-Mails noch da, gar kein Problem.

    Hauptproblem: Auf dem formatierten Rechner werden jetzt zwar E-Mails unter der Domäne chef@domain.de versendet, es kommen aber keine mehr an. Der Posteingang ist leer.

    Auf dem PC2 kommen aber die E-Mails ohne Probleme an und der Posteingang ist auch gut gefüllt (bis Mai 2009). Dort kann man auch E-Mails versenden.

    Wie geht das? Ich dachte, ich hätte Outlook gleich eingerichtet wie auf dem PC2, aber anscheinend gibt es ja Probleme. Gibt\’s dafür eine Lösung?

    Vielen Dank und beste Grüße

    PH1

1 Antwort anzeigen (von insgesamt 1)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...