Probleme beim Pop3-Abruf von Hansemail mit Outlook 2003

Home-›Foren-›Outlook-›Outlook Versandprobleme-›Probleme beim Pop3-Abruf von Hansemail mit Outlook 2003

  • Dieses Thema hat 2 Antworten sowie 3 Stimmen und wurde zuletzt vor 13:20 um 5. Januar 2009 von OutlookFAQ aktualisiert.
3 Antworten anzeigen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beitrag
  • #47628
    speziboy
    Teilnehmer

      Hallo,

      ich habe Probleme mit dem Pop3-Abruf von meiner Hansemailadresse (www.hansemail.de) mit Outlook 2003. Ich habe alles so eingestellt, wie es in den FAQ bei Hansemail steht, aber ich kann trotzdem keine E-Mails versenden oder empfangen. Habe schon mehrfach den Benutzernamen und das Kennwort überprüft.
      Könnte mir bitte jemand die genaueren Einstellungen schicken? Vielleicht muss ich ja noch eine SSL-Verschlüsselung oder so einrichten. Vielen Dank.

      speziboy

      #167411
      Nobbi
      Moderator

        Hallo speziboy,

        willkommen im Forum.
        Danke für Deine Anmeldung.

        So auf die schnelle konnte ich jetzt keine Infos finden.
        Schon mal in den FAQ bei Hanse Mail geschaut?
        Oder mal direkt, Support, Kontakt aufgenommen und um die Daten für Outlook gebeten?

        ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
        ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 128.0 - Thunderbird 115.12.2 Supernova - KuNoMail Vollversion

        #167447
        OutlookFAQ
        Teilnehmer

          Hallo,

          und wie manifestiert es sich, dass das Senden und Empfangen nicht funktioniert? Erhältst du eine Fehlermeldung? Wenn ja, poste bitte deren genauen Wortlaut hier rein!

        3 Antworten anzeigen - 1 bis 3 (von insgesamt 3)

        -

        Hat Ihnen der Beitrag gefallen?

        1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
        Loading...