SMTP bei Web.de und Freenet.de

HomeForenThunderbirdThunderbird ServereinstellungenSMTP bei Web.de und Freenet.de

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #36399

    Unbekannt
    Teilnehmer

    Hi Leute,

    so langsam habe ich mir meinen Urlaubstag versaut, weil ich es nicht hinbekomme, dass TB 1.5.0.2 via smtp-Protokoll Nachrichten versendet. Es betrifft sowohl web.de (smtp.web.de), als auch freenet.de (mx.freenet.de). Es kommt die schon oft gefundene Fehlermeldung: Kann nicht mit SMTP-Server verbinden. Bitte prüfen Sie die Einstellungen. Aber es ist alles korrekt, glaube ich zumindest! Auch mit Authentifikation wird es nicht besser. Und alle probierten Verschlüsselungen führen zum gleichen Ergebnis. Noch Ideen im Umlauf? Sonst muss ich wohl zu The Bat, was ich eigentlich nicht will…. Gruß Matse

    #131029

    nesara
    Teilnehmer

    Hi Matse,

    hast du die beiden SMTP-Konten auch den entsprechenden Posteingangskonten zugeordnet? Da passieren viele Fehler.

    Bei mir funktioniert Freenet mit folgenden Einstellungen:
    Server Name: mx.freenet.de
    Port: 25
    User Name: komplette Freenet-Adresse
    Secure Connection: None

    web.de:
    Server Name: smtp.web.de
    Port: 25
    User Name: nur die web.de-Kennung, also nur der Teil vor dem @
    Secure Connection: TLS (if available)

    Zu den Ports: Probier alternativ mal die Ports 587. Es scheint Provider zu geben, die die Ports 25 sperren.

    Grüße,
    nesara

    No trees were killed in the creation of this message. However, many electrons were terribly inconvenienced.

    #131041

    Unbekannt
    Teilnehmer

    Hi Nesara,

    schade. Funzt leider nicht. Ich habe zunächst den Freenet-Account auf web.de umgeleitet, damit ich erst einmal nur ein Konto mit TB bewältigen muss. Aber auch das Switchen mit den Verschlüsselungen bzw. den Ports bringt keine Besserung. Offenbar haben viele User diese Probleme. Gibt es keine Programmerweiterung oder so?
    Matse

    #142584

    Anonym
    Inaktiv

    Hallo alle Thunderbird und web.de-Nutzer: Mit SMTP-Port 587 , einzustellen unter
    Extras -> Konten -> Postausgang-Server (SMTP)
    kann man bei Web.de per SMTP Nachrichten senden. Web.de lässt einen in diesem Punkt ziemlich im Dunkeln. Mir scheint, dass Web.de inzwischen an einer \“Festnetz\“-Servicenummer verdienen möchte, die 1,84 EUR/Min kostet.
    Danke nesara für den Tipp! 🙂

    #142585

    agbosd
    Teilnehmer

    Hallo,
    ich hatte ebenfalls Probleme mit dem Senden von Mails über web.de.
    Nach dem Einspielen des letzten Thunderbird Updates (1.5.0.10) waren gestern Abend sämtliche mails futsch.
    Also Sicherung eingespielt (mozbackup). Leider schon 3 Monate alt. Danach wieder das gleiche Problem wie damals im Dezember, versenden über web.de unmöglich, über alle anderen Konten lief es problemlos. Auch mit Outlook klappte das Versenden über den web smtp server.
    Hilfe bei WEB gleich null.
    Deshalb ein riesiges Dankeschön an den Hinweis mit dem Port 587. Seitdem läuft alles wieder.
    Ich schließe mich der Meinung an, offensichtlich werden Änderungen im Hintergrund bei WEB vorgenommen, ohne den Benutzer (auf der ziemlich unübersichtlichen Seite) zu informieren. Dafür auch noch überhöhte Telefongebühren zahlen? Nee Danke!

    #142589

    sontag96
    Teilnehmer

    @agbosd,

    bei mir funktionieren folgende Einstellungen:

    smtp.web.de
    Port 25
    Sichere Verbindung: Nie
    Benutzername: Namensteil der E-Mail-Adresse vor dem @
    Aktivierung der Server-Authentifikation

    [Editiert am 2007-3-5 von sontag96]

    [Editiert am 30/4/2010 von Mailhilfe]

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...