Thunderbird versendet falsch

HomeForenThunderbirdThunderbird versendet falsch

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)
  • Autor
    Beitrag
  • #40043

    bigking
    Teilnehmer

    Hallo !

    Ich hab ein böses Problem mit meinem Thunderbird Version 1.5.0.9

    Dort sind 9 verschieden email Konten angelegt. Alle Konten sind korrekt auch mit Postausgangsserver angelegt, sogar hotmail läuft.

    Nun ist es so, daß man bei bestimmen Aktivitäten ( yahoo groups, neteller ) genau das Email Konto zum versenden benutzten muss, mit dem man sich angemeldet hat. Ich schreibe also eine mail, und sage thunderbird versende mit z. B. yahoo. Wenn ich dann unter versenden nachschaue, ob er das auch gemacht hat, steht dort auch mit yahoo versendet. Dann kommt vom Empfänger eine Meldung, daß ich das email Konto benutzen soll, mit dem ich mich angemeldet habe, also hier in dem Beispiel yahoo. Thunderbird hat dann nicht yahoo genommen , sonder t-online. Die Mail landet dann auch nicht im yahoo konto, sondern in einem anderen. Obwohl unter versenden die Mail im yahoo Konto gespeichert ist. Ich hab das mehrmals wiederholt, mit gmx, weil ich unter gmx versenden musste. Das war mit Thunderbird nicht möglich. Ich musste extra nach gmx.de gehen und von dort die Mail schreiben.

    Im Beispiel gmx steht unter Postausgangsserver:

    Beschreibung: Postausgang GMX
    Server: mail.gmx.net
    Port: 25
    Benutzername: meine gmx email adresse
    sichere Verbindung: nein

    Also verstehe beim besten Willen nicht, wenn ich eine mail unter meinem gmx konto schreibe, daß der die dann auch nicht von gmx versendet.

    LG bigking

    #141010

    sontag96
    Teilnehmer

    Du hast also bei Deinem GMX-Konto den GMX-SMTP-Server fuer das Versenden ueber GMX festgelegt? Wirst Du beim Versuch des Versendens von Thunderbird nach dem Passwort gefragt, oder hat Thunderbird das schon gespeichert? Was hast Du bei GMX fuer das Versenden ueber den SMTP-Server eingestellt? SMTP after POP oder Versenden mit Anmeldung?

    #141011

    bigking
    Teilnehmer

    Hi Sontag,

    zu Frage 1: Ja richtig , den gmx-smtp server hab ich fuer das Versenden festgelegt.

    zu Frage 2: Nein, ich werde nicht nach einem Passwort gefragt, dies hab ich gespeichert.

    zu Frage3: Diese Frage verstehe ich nicht. Bei Gmx hab ich noch nie was eingetragen. Bin auch grade mal gucken gegangen. Ich kann dort nichts einstellen. SMTP after Pop oder Versenden mit Anmeldung sagt mir nichts.

    LG bigking

    #141012

    sontag96
    Teilnehmer

    Dann schau bitte noch einmal nach:

    Nach dem Einloggen per WebMail bei GMX

    => Optionen

    => Sicherheit

    => SMTP-Sicherheit

    Hast Du in Thunderbird bei den Daten zum GMX-SMTP-Server bei Sicherheit und Authentifizierung einen Haken gesetzt bei Benutzername und Passwort verwenden?

    Wie, wann und wo hast Du das Passwort fuer GMX in Thunderbird gespeichert? Bei was fuer einer Gelegenheit bist Du von Thunderbird nach dem Passwort gefragt worden? Beim POP3-Abruf oder beim SMTP-Versand?

    [Editiert am 2007-1-22 von sontag96]

    #141014

    nesara
    Teilnehmer

    Hallo bigking,

    ich habe da einen etwas anderen Verdacht als sontag96. Du hast gesagt, dass du die Konten alle richtig eingerichtet hast. Hast du dabei aber auch die SMTP-Server den entsprechenen Eingangskonten zu geordnet? Wenn das nicht der Fall ist, wird für ausgehende Nachrichten immer der Standard-SMTP verwendet.

    Viele Grüße,
    nesara

    No trees were killed in the creation of this message. However, many electrons were terribly inconvenienced.

    #141015

    bigking
    Teilnehmer

    Hi nesara,

    also ich hab für jedes Konto einen Ausgangsserver angelegt. Darüberhinaus ist gmx mein Standard SMTP.

    Ich hab grade noch mal getestet an mich selbst. Ich kann von yahoo nach t-online mailen, von arcor nach t-online usw. nur nicht von gmx aus. Wenn ich mit gmx versende, werden die mails von t-online geschickt.

    So und jetzt geh ich mal nach gmx gucken wie sontag sagte.

    #141016

    bigking
    Teilnehmer

    @sontag96

    Im smtp ausgangsserver ist das Häckchen bei Benutzername gesetzt. So weit ich mich erinnere kam die Abfrage nach dem Passwort beim bzw. nach erstellen des gmx Kontos.

    In meinem gmx account ist unter optionen SMTP after pop mit ip-check ein Häckchen gesetzt.

    mfg der ratlose bigking

    #141017

    sontag96
    Teilnehmer

    Bei der GMX-Einstellung, so, wie Du sie hier schilderst, musst Du erst bei GMX Post abrufen, bevor Du ueber den SMTP-Server von GMX Post versenden darfst.

    Bitte aktiviere mal \“SMTP mit Login\“.

    Das bedeutet, dass Du Dich beim Versenden einer Mail genauso beim SMTP-Server anmelden musst, wie wenn Du Mails abrufen moechtest.

    Bist Du beim Versuch, Mails ueber GMX zu versenden, ueberhaupt schon mal von Thunderbird nach dem GMX-Passwort gefragt worden?

    #141018

    bigking
    Teilnehmer

    ok hab ich gemacht. \“smtp mit login\“

    Dann hab ich mit thunderbird unter gmx eine mail an mich selbst geschickt. Leider war t-online der Absender.

    Ich kann es nicht genau sagen, ob thunderbird mich jemals nach einem Passwort gefragt hat. Ich hab über 9 Konten eingebaut.

    LG

    #141019

    bigking
    Teilnehmer

    Mann mann mann

    unter Konto Einstellungen stand t-online als Ausgangsserver. Tut mir leid, ich hab das einfach nicht gesehen.

    Solltet Ihr mal in Aachen sein, sagt Bescheid ich geb dann einen aus.

    Vielen Dank für die Hilfe.

    und ein gutes Nächtle

    Bigking

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...