ungewolltes Fragezeichen vor Mailttext bei Weiterleiten / Antworten

HomeForenWindows MailWindows Live Mailungewolltes Fragezeichen vor Mailttext bei Weiterleiten / Antworten

Ansicht von 5 Beiträgen - 1 bis 5 (von insgesamt 5)
  • Autor
    Beitrag
  • #52545

    Unbekannt
    Teilnehmer

    Hallo ich habe seit eingien Tagen ein Problem mit Windows Live Mail (Version 2009). wenn ich eine Mail weiterleite oder darauf antworte, steht immer am Beginn des Texts ein Fragezeichen etwa so: ?Hallo Frau…
    Diese Fragezeichen sehe ich allerdings erst wenn ich die gesendete Mail später anschaue, beim Schreiben des Textes ist das Fragezeichen quasi unsichtbar.
    Was muss ich ändern, damit kein Fragezeichen kommt?

    #182973

    Unbekannt
    Teilnehmer

    Hallo,
    das habe ich auch (Windows 7, 64 Bit) seit ich vor ein paar Tagen Internet Explorer 9 Beta installiert habe. Ich vermute, daß es daran liegt.

    #183003

    Unbekannt
    Teilnehmer

    Hmm, ich habe hier genau das gleiche Phänomen. Den IE9 habe ich auch installiert. Liegt es tatsächlich daran? Dann mach ich den glatt wieder runter. Verwende Ihn eh nicht.

    Gruß,
    Florian

    #183004

    Unbekannt
    Teilnehmer

    Scheint nur beim Antworten/Weiterleiten einer Mail zu passieren. Und das auch nur im Plaintext Format.

    Sehr seltsam.

    Gruß,
    Florian

    #183005

    Unbekannt
    Teilnehmer

    Kann es jetzt bestätigen. Wenn man die IE9 Beta deinstalliert ist das Fragezeichen auch weg.

    Gruß,
    Florian

Ansicht von 5 Beiträgen - 1 bis 5 (von insgesamt 5)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...