Vista und Outlook 2003

Home-›Foren-›Outlook-›Outlook Versandprobleme-›Vista und Outlook 2003

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #48539
    Unbekannt
    Teilnehmer

    Hallo zusammen, als erstes möchte ich mal sagen dass ich echt am Ende bin.
    Ich kenne mich mit Computern eigentlich ganz gut aus aber hier ist echt mein Latein am Ende. Nun zum Problem.

    WINDOWS VISTA Home Premium , Automatische Updates eingeschalltet (auf dem neuesten Stand).

    Meine Freundin hat einen neuen Laptop, worauf ich ihr ihr Office2003 komplett installiert habe.
    Natürlich gehts hier um das inbegriffene Outlook 2003.

    Habe also ihr Mailkonto von Yahoo im Outlook eingerichtet. Alles funktioniert wunderbar.

    Auf einmal, nach ein paar Wochen kann sie keine Mails empfangen. Ich dachte mir, es läge nur an den Kontoeinstellungen und habe alles kontrolliert. Sogar das Konto gelöscht und neu eingerichtet, garantiert alles richtig eingestellt (es ging ja auch vorher ) ! Kein Erfolg. Fehlermeldung ist immer die gleiche.

    Erst geht ein Fenster auf worin folgendes steht.

    Kopfzeile: Zustimmung zur Verwendung eines Schlüssels anfordern.

    Dann in dem Fenster: Der Anwendung die Berechtigung zu verwendung eines Schlüssels gestatten oder verweigern.

    Dann im Auswahlfeld: Schlüsselname: Die Anwendung hat einen Namen für den Schlüssel vorgeschlagen ( zum anclicken ) \”Berechtigung erteilen\” \”Berechtigung verweigern\”.

    Egal was ich anclicke, es kommt sofor im Outlook die Fehlermeldung: 0x800CCC0F Die Serververbindung wurde unterbrochen.

    Habe nach den Fehlercode gegoogelt aber die Lösungsvorschläge von MS funzen nicht.

    Habe dann Firewall Antivir und Windows Defender Ausgeschaltet, um zu testet das auch nix geblockt wird, kein Erfolg.

    Habe Outlook als Administrator gestartet, kein Erfolg.

    Habe dann WindowsMail und Tunderbird mit dem Konto eingerichtet. Beide Programme gehen auch nicht.

    Hab dann mein Gmx Mail Konto dazu eingerichtet, DER Funktioniert!
    Also liegts nur an Yahoo? ( Mein Yahoo Konto funzt bei ihr auch nicht ).

    Habe mit SSL, ohne SSL versucht, kein Erfolg

    Das doofe ist, dass das Problem seit ein paar Tagen besteht und ich mit Foren ect eigentlich immer zur Lösung gefunden habe aber irgendwie sinds bei den meisten nur falsche Einstellungen.

    Das einzige was ich mir noch vorstellen kann ist folgendes.
    Meine Freundin macht ein Fernstudium an der Fernuni Hagen und für das Onlineportal mussste ich ihr 2 Zertifikate für den Zugang in ihrem Internetexplorer installieren. Das war, wenn ich mich recht erinnere die letzte Veränderung vor dem Mail Desaster. Aber löschen möchte ich die Zertifikate nicht, weil sie sich dann nicht mehr an der Uni anmelden kann.

    Mein Yahoo Konto läuft ebenfalls mit outlook2003 unter Windows7 Beta einwandfrei.

    Also wer weiss rat??

    Bin für jeden Tipp dankbar! Bitte helft mir!

    MfG

    Roberto

    #170920
    Unbekannt
    Teilnehmer

    Aus meiner Sicht liegt das Problem an den Zertifikaten, die verhindern das abrufen…

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...