windows mail vista funktioniert nicht mehr

Home-›Foren-›Windows Mail-›windows mail vista funktioniert nicht mehr

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #47252
    Unbekannt
    Teilnehmer

      Hallo ich brauche Hilfe, kann meine Mails nicht mehr abrufen. Internet geht und über Telekom kann ich sie auch abrufen. Ich bekomme folgende fehlermeldung: Konto: ‚pop.t-online.de (1)‘, Server: ‚pop.t-online.de‘, Protokoll: POP3, Serverantwort: ‚-ERR Identification failed‘, Port: 110, Secure (SSL): Nein, Serverfehler: 0x800CCC90, Fehlernummer: 0x800CCC90
      Wer kann helfen???

      #166150
      Nobbi
      Moderator

        Hallo,

        schau mal hier: > Wie richte ich ein E-Mail-Konto (Postfach) in Windows (Live)Mail ein?

        ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
        Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

        Windows 10 Home 21H1-64-Bit - Firefox 96.0.1 - Thunderbird 91.5.0 - KuNoMail Vollversion

        War ein Beitrag hilfreich? Bitte bewerten.
        #166151
        Unbekannt
        Teilnehmer

          Danke für den Tipp. Das Programm läuft seit 1 Jahr, ich habe auch nichts verstellt. Plötzlich und ohne Grund ist die Fehlermeldung da. Ich denke, dass ich auch nichts verstellen muss, da ich nichts geändert hatte. Oder kann sich von alleine was an den Einstellungen ändern?

          #166152
          Nobbi
          Moderator

            Hallo,

            na ich würde mal die Daten bzw. Einstellungen vergleichen.(Schreibweise)
            Von selber verstellt sich \“normalerweise\“ nichts.
            Aber wer weiß schon.

            ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
            Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

            Windows 10 Home 21H1-64-Bit - Firefox 96.0.1 - Thunderbird 91.5.0 - KuNoMail Vollversion

            War ein Beitrag hilfreich? Bitte bewerten.
            #166157
            sontag96
            Teilnehmer

              Hallo unbekannter Topic-Ersteller,

              0x800CCC90 POP3_RESPONSE_ERROR Ungültige Clientantwort

              Bitte poste die Konfigurationsdaten Deines Accounts in Deinem E-Mail-Programm. Den Inhalt eines jeden Feldes und jedes Haekchen.

              Ideal zur Beurteilung waeren Screenshots. Bitte mache persoenliche Daten unkenntlich.

              Falls Dir nicht bekannt ist, wie Bild-Dateien gepostet werden koennen, studiere bitte den Artikel, den Du ueber den nachfolgenden Link findest:

              Das Posten von Bild-Dateien

              Hast Du Dich schon die hilfreichen Kollegen aus dem T-Online Service Center Technik kontaktiert?

              Telefonnummer 01805 345345

              Freundliche Gruesse

              sontag96
              [email]sontag96.mailhilfe232728.1.111408@lr78.com[/email]

              #166171
              Unbekannt
              Teilnehmer

                Vielen Dank für die Hilfe. Heute geht es wieder einwandrei. Das sind wohl die Tücken der Technik.

              6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)

              -

              Hat Ihnen der Beitrag gefallen?

              1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
              Loading...