wo bleiben die gesendeten Mails

HomeForenOutlookOutlook Allgemeinwo bleiben die gesendeten Mails

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 17)
  • Autor
    Beitrag
  • #46310

    HerbieBariton
    Teilnehmer

    Hallo,
    bin langjähriger Outlook 2000 Nutzer und jetzt auf Outlook 2003 umgesteigen. Meine Daten habe ich mit dem Prgramm Outlook Backup Assistent transferiert. Bis auf die Konten ging das auch, die musste ich händisch neu erstellen. Ich kann offenbar senden und auch empfangen.
    Externe Mails habe ich heute noch mal erhalten. Habe mit allen 3 Konten verschickt und kann dann morgen sehen, ob die angekommen sind. Für die 2 Konten die POP3 -das web.de ist imap- sind, habe ich Testnachrichten schicken lassen, die gehen ein. Bei jedem versenden von Mails gibts überall nur grüne Häkchen, also alle Aufgaben wurden erledigt. Und trotzdem kommen Mails, die ich zu Testzwecken an das eigene Konto oder an eines der anderen schicke, nicht an!! Von Outlook 2000 her kenne ich es so, daß das geht und damit habe ich nämlich immer kontrolliert, ob alles ok ist.
    Aber es ändert sich nichts daran, nirgends tauchen die versendeten Mails auf. Habe jeden Ordner geöffnet und die Ansichtseinstellungen überprüft. Kein Filter eingeschaltet. Nach allen vorhanden Einstellungen (Optionen, Nachrichtenkopien im Ordner gesendete Objekte speicher) müssten sie im Ordner gesendete Objekte sein. Wenn ich ein Mailfenster öffne und dort in die Optionen gehe ist richtig angehäkelt, gesendete Nachrichten speichern in gesendete Objekte. Habs noch mit einem anderen Ordner versucht, ändert aber auch nix. Suchordner erstellt und all überall suchen lassen. Es werden keine gesendeten Mails gefunden. (Natürlich abgesehen von denen, die ich aus Outlook 2000 einkopiert habe). Die Suche funktioniert aber, denn eingegangene Mails werden gefunden. Ein neues Profil ändert an dem Problem nichts. Eine Regel hat nicht geholfen, auch ein com-Add-In (Smart-Tools Publishing gesendete Nachricht) ändert nichts. Nach der Einstellung wird es zwar geladen, tut aber anscheinend nichts.
    Nun weiß ich wirklich nicht mehr weiter und hoffe hier auf klugen Rat. Denn ich brauche die versendeten Mails als temporäre Briefablage. Wenn ich die nicht habe, bleibt mir nur wieder zurück zu Outlook 2000 und das kanns doch nicht sein. Und jedesmal vor dem versenden die Mails auch noch zu speichern, na ja, es sollte doch eigentlich funktionieren.

    mfg HerbieBariton

    #162977

    HerbieBariton
    Teilnehmer

    Hallo,
    wer hat den nur dieses doofe Outlook 2003 erfunden? Ich setze eine Mail ab an die Telekom, die bleibt im Postausgang hängen. Ich teste die Kontoeinstellungen und erhalte sofort die Kontrollmail. Ich versuch es gleich noch mal, es geht wieder nicht. Die E-Mail Adresse stimmt aber, denn ich ich ziehe die Mail an meinen anderen PC mit Outlook 2000, sie wird sofort verschickt und ist auch im Ordner gesendete Objekte. Also doch wieder zurück zu Outlook 2000?

    mfg HerbieBariton

    #162978

    HerbieBariton
    Teilnehmer

    Ja nun was soll ich sagen, nicht mal ne Minute später gehen die Mails raus, als wäre nie was gewesen. Gibts das eigentlich, in der Mail wird angezeigt, dass sie nicht verschickt wird, sie hängt im Postausgang fest und beim Klick auf senden/empfangen gibts k e i n e Fehlermeldungen und die Statusabfrage zeigt alles als erledigt an?

    mfg HerbieBariton

    #162983

    HerbieBariton
    Teilnehmer

    Guten Morgen,
    es wird immer geheimnisvoller. Da hab ich doch gestern von jedem meiner 3 Konten eine Testmail ins Büro geschickt. Keine einzige ist angekommen. Auch eine Mail an eine weitere externe Adresse kam nicht an. Obwohl es keine Fehlermeldungen gab und nach den Versandmitteilungen alle Aufgaben, also auch das versenden, erfolgreich waren.
    Taucht vielleicht deswegen nix im Ordner gesendete Objekte auf, weil gar nix rausgeht? Wie lässt sich das aber mit den erfolgreichen Kontotests in Einklang bringen? Und wenn mein 2. PC auch an war und Outlook dort offen, dann konnte ich sehr wohl das ankommen der Mails dort feststellen.
    Was die Vermutung, die Mails gehen nicht raus, stützen würde, ist die Tatsache, daß nie eine Testmail an eigenes oder eines der anderen Konten im Outlook 2003 ankommt. Was gibts überhaupt noch für Möglichkeiten, technisch festzustellen, ob der Mailversand erfolgreich ist, wenn Outlook einerseits vermeldet, alle Aufgaben ausgeführt, Kontotests sind erfolgreich, die Kontrollmail von Microsoft geht ein, im Postausgang bleibt nix hängen, beim Empfänger kommt aber nix an? Ich hoffe es hat noch jemand eine Idee.

    mfg HerbieBariton

    #162987

    sontag96
    Teilnehmer

    Bitte poste die Konfigurationsdaten Deines Accounts in Deinem E-Mail-Programm. Den Inhalt eines jeden Feldes und jedes Haekchen.

    Ideal zur Beurteilung waeren Screenshots. Bitte mache persoenliche Daten unkenntlich.

    Falls Dir nicht bekannt ist, wie Bild-Dateien gepostet werden koennen, studiere bitte den Artikel, den Du ueber den nachfolgenden Link findest:

    Das Posten von Bild-Dateien

    #163018

    HerbieBariton
    Teilnehmer

     

     

    Guten Abend,

    oben habe ich die Links für die Thumbnails eingefügt. Ich hoffe ich hab alles richtig gemacht und keinen Screenshot vergessen.
    Zur Verbindung: Über FritzBox – es hängt auch noch ein anderer PC dran, da läuft alles ok.
    PC hier ist Neukauf, Lieferung letzte Woche, Einzelbestellung bei langjährigem Lieferanten.
    Betriebssystem WinXPProf SP3 – keine Schwierigkeiten, die paar WinUpdates danach und auch Office2003 Installation sowie Update liefen bis auf ein kleines Problem beim Soundtreiber ok. Das Soundproblem ist definitiv behoben. Sonst besteht nur noch ein allgemeines Problem, daß ich mit dem IE 6.0 die freenet-seite nicht aufrufen kann, die Adresse wird in …mobil… umgewandelt. Mit Firefox kann ich die aber aufrufen.
    Die geschwärzten Stellen:
    Freenet: Ihr Name: Vorname Name E-Mail-Adresse:Die freenet E-Mail-Adresse
    Benutzername:vorname.name@freenet.de

    T-Online:Ihr Name: Vorname Name E-Mail-Adresse: Die T-Online E-Mail Adresse
    Benutzername:vorname.name

    web.de: Ihr Name Vorname Name E-Mail-Adresse: Die web.de E-Mail Adresse
    Benutzername:vorname.name

    Diese E-Mail-Nachricht wurde vom Microsoft Office Outlook-Konto-Manager gesendet, um Ihre POP3-Konto-Einstellungen zu testen.

    Eine solche Mail kriege ich, wenn ich bei POP3 Konten die Kontoeinstellungen teste.
    Empfangen kann ich definitiv mit jedem Konto. Aber trotz der angeblich ausgeführten Aufgaben kommt bei den Empfängern keine Mail an.
    Sollte ich eine Info vergessen haben, bitte schimpfen und nachfordern. Ich liefere so schnell wie möglich, denn natürlich brauch ich ein funktionierendes Mailprogramm.

    Besten Dank im Voraus

    mfg HerbieBariton

    #163036

    HerbieBariton
    Teilnehmer

    Hallo sontag96,

    wie du dir sicher denken kannst, hab ich noch andernorts Hilfe gesucht. Dort erhielt ich den Hinweis, ich hätte mir mit dem Datenimport der unterschiedlichen Datendateien von Outlook 2000 und 2003 ein grundlegendes Problem eingehandelt, das nur durch Deiinstallation und Neuinstallation von Outlook und überwiegend manueller Dateneingabe zu lösen sei, z.B. Kontakte als .vcf. Oder in meinen Kontoeinstellungen sei ein Fehler, leider ohne hier ins Detail zu gehen. Die unterschiedliche Struktur der Datendateien machte mir im Vorfeld schon am meisten Sorge ob der zu erwartenden manuellen Dateneingabe, was ja bei den in vielen Jahren fleissig gesammelten Daten eine Unmenge Arbeit ist. Deswegen war ich natürlich über den scheinbar erfolgreichen Import mit dem Outlook Backup Assisten so erfreut. Eine fehlerhafte Kontoeinstellung kann sein, ist wenig warscheinlich, hab ja die Daten aus meinem alten PC abgeschrieben. Hier würde ich aber einen Fehler nicht mehr finden. Ich habe diese Daten so oft geprüft, daß ich \“den Wald vor lauter Bäumen nicht mehr sehe\“.
    Ich würde dich daher bitten, meine im obigen Posting enthaltenen Konfigurationen zu prüfen. Ein neutraler Blick findet evtl. sehr schnell einen kleinen Fehler, ein falsch gesetztes Häkchen etc.
    Sollte dann nach einer evtl. Korrektur alles funktionieren, hättest du mir eine Menge Arbeit erspart. Die würde so recht zum heutigen Tag passen, ich feiere meinen 49. 🙂 :thumbup: :thumbup:
    Du siehst also, es treiben sich viele alte Säcke im Internet rum. 🙂 🙂

    Besten Dank im Voraus und mfg HerbieBariton

    #163042

    sontag96
    Teilnehmer

    Hallo HerbieBariton,

    leider konnte ich in den Screenshots keine wirklichen Konfigurations-Fehler entdecken. Alles scheint richtig zu sein.

    Eben machte ich bei mir mit meinem Exemplar des Programmes Microsoft Office Outlook 2003 einen Test. Ich versendete von drei verschiedenen IMAP-Accounts je eine E-Mail an einen anderen Account.

    Alle drei E-Mail gingen korrekt ein. Jede versendete E-Mail wurde, nach dem Versand, in den lokalen Ordner \“Gesendete Objekte\“ in der persoenlichen PST verschoben.

    Hast Du schon Dein Problem in der NewsGroup

    http://groups.google.com/group/microsoft.public.de.outlook/topics

    vorgestellt?

    Fuer Dein heute beginnendes neues Lebensjahr wuensche ich Dir alles Gute.

    Ein leider inzwischen verstorbener Freund von mir war bereits ueber 70 Jahre alt, als ich ihn vor ein paar Jahren in die Welt des Computers und des Internets einfuehrte. Die sich daraus ergebenden Moeglichkeiten haben sein Leben enorm bereichert.

    Freundliche Gruesse

    sontag96
    [email]080726135013.a.apuce@spamgourmet.com[/email]
    [email]20080726141103sa@trashmail.net[/email]

    #163045

    HerbieBariton
    Teilnehmer

    Hallo Sonntag96

    Ein leider inzwischen verstorbener Freund von mir war bereits ueber 70 Jahre alt, als ich ihn vor ein paar Jahren in die Welt des Computers und des Internets einfuehrte. Die sich daraus ergebenden Moeglichkeiten haben sein Leben enorm bereichert.

    Kann ich bestens nachvollziehen, ich durfte mit meinem vor wenigen Monaten verstorbenen Vater das auch erleben. Er war auch schon 72 Jahre alt, als er vor seinem ersten neuen PC saß.

    Freundliche Gruesse

    HerbieBariton

    #163046

    HerbieBariton
    Teilnehmer

    Hallo und vielen Dank allen für die Tipps. Das Problem konnte ich weiter eingrenzen, es liegt sicher in Outlook selbst. Nach der Installation von Outlook Express konnte ich sofort nicht nur empfangen sondern auch senden. Und natürlich wird die Mail auch im Ordner gesendete Objekte angezeigt wie es sich gehört. Also bleibt mir nur die Deinstallation und Neuinstallation von Outlook und das manuelle einkopieren von Kontakten, Aufgaben etc. Denn leider ist mir der elegante Weg über das Outlook Express Adressbuch versperrt, da sich an meinem älteren PC Outlook Express nicht installieren lässt. Der ist aber eh zum frisch aufsetzen vorgesehen, was ich aber aus sicher verständlichen Gründen erst machen kann, wenn an meinem neuen PC das Mailprogramm zuverlässig läuft.

    mfg HerbieBariton

    #163047

    HerbieBariton
    Teilnehmer

    Hurra, es ist geschafft Jubel, Freu. Mein Outlook sendet und die E-Mail wird wie es sein soll im Ordner gesendet Objekte angezeigt. Des Rätsels Lösung war, ich hab bei der Neuinstallation nicht alles ausgewählt sondern benutzerdefiniert und mit Schrecken gesehen, da waren ja viele Teile gar nicht ausgewählt. Mir unerklärlich. Nach dem 2. Installationsversuch hat es dann geklappt.
    Jetzt bleibt halt noch einiges an Arbeit, bis Outlook vollständig eingerichtet ist.

    mfg HerbieBariton

    #163049

    HerbieBariton
    Teilnehmer

    Hallo,
    mehr wie senden und empfangen mit meinem freenet Konto geht offenbar nicht.
    Wenn ich das T-Online Konto einrichte, hab ich wieder das Problem, daß zwar alle Aufgaben als erledigt angezeigt werden, also keinerlei Fehlermeldungen kommen, eine Mail wird aber nicht gesendet.
    Wenn ich das imap.web.de Konto einrichte, kann ich mir aussuchen ob ich den

    Fehler (0x800CCC0E) beim Ausführen der Aufgabe \“Suchen nach neuen Nachrichten in den abonnierten Ordnern auf imap.web.de.\“: \“Der Download des Ordners \“(null)\“ von Konto \“imap.web.de\“ vom IMAP-Mailserver ist fehlgeschlagen. Fehler: Die Verbindung zum Server konnte nicht hergestellt werden. Falls dieser Fehler weiterhin auftritt, wenden Sie sich an den Serveradministrator oder den Internetdienstanbieter.\“

    bekomme, oder es wird dauernd die Kennworteingabe verlangt.
    Es kann doch nicht sein, daß Outlook 2000 mit 3 Konten zurecht kommt und 2003 so bockig ist.

    mfg HerbieBariton

    #163050

    sontag96
    Teilnehmer

    Wer ist Dein ISP?

    #163051

    HerbieBariton
    Teilnehmer

    Hallo Sonntag96,

    die Telekom. Wie soll das aber ein Problem mit denen sein, es hängen doch zwei PCs am gleichen Router, am einen gehts, am anderen nicht.
    Zudem hab ich derzeit mit denen eh laufend Kontakt wegen eines Problems beim aufrufen der freenet-seite mit dem IE. In dem Zusammenhang haben die vorsorglich alles geprüft, ausserdem klappts ja auf der freenet-seite mit firefox, kann also eigentlich wirklich kein Problem mit denen sein.

    mfg HerbieBariton

    #163075

    HerbieBariton
    Teilnehmer

    Hallo,
    Nachtrag: In Outlook Express funktioniert auch das T-Online Konto. In Outlook kann nicht gesendet werden, sowie ein weitere Konto hinzugefügt wird. Auch nicht mit dem Freenet-Konto. Werden die anderen Konten gelöscht, dann kann mit dem Freenet-Konto wieder gesendet werden.
    mfg HerbieBariton

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 17)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...