HTML-Mailversand über Outlook

Home-›Foren-›Outlook-›Outlook Allgemein-›HTML-Mailversand über Outlook

Verschlagwortet: ,

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #1022454
    Passt
    Teilnehmer

    Hallo zusammen,

     

    ich habe für meinen Kunden versucht, eine HTML-Mail zu erstellen.

    Den Code habe ich als Anhang angefügt.

     

    Das Problem ist nun, dass, wenn mein Kunde diesen Code als “Text” in die Mail einfügt und diese über Outlook versenden will, Probleme auftreten. Statt den hinterlegten Bildern taucht das Amazon-Logo auf – ich habe keinen blassen Dunst warum. (siehe Anhang)

    Wenn ich die Mail versende, passt alles.

     

    Hat jemand von Euch eine Idee, woran das liegen kann?

     

    Vorab vielen Dank für Eure Hilfe.

     

    Manuel

    Anhänge:
    Sie müssen eingeloggt sein, um angehängte Dateien ansehen zu können.
    #1022461
    lastwebpage
    Moderator

    Hallo,
    ich habe mir mal die URLs der Text Datei angesehen, ich kann da von Amazon nichts entdecken. Wenn ich die Text Datei als .html speicher, passt auch alles.
    Ich weiß jetzt auch nicht woran es liegen könnte. Mögliche Ideen:
    1) die temporären Internetdateien löschen.
    2) Sich diese Mail, mit Amazon Logo, mal als HTML Datei schicken lassen. Dann mit den HTML Tools von Chrome oder Edge das Bild auswählen. Vielleicht bringt das irgendwelche Ergebnisse.
    3) Sowas kann ich mir zwar eigentlich nicht vorstellen, gänzlich ausschließen möchte ich das aber auch nicht, aber nicht das der eMail Anbieter des Kunden diese Bilder “einfügt”?

    Aber nein, sorry, ganz konkret leider keine Idee, für mich sieht es gut aus.

    Peter

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...