IncrediMail – Mails nur noch von einer Adresse und da soll das PW falsch sein

Home-›Foren-›IncrediMail-›IncrediMail 2.5-›IncrediMail – Mails nur noch von einer Adresse und da soll das PW falsch sein

Schlagwörter: 

Ansicht von 5 Beiträgen - 1 bis 5 (von insgesamt 5)
  • Autor
    Beitrag
  • #1021031
    haytham-sinclair
    Teilnehmer

      Hallo Ihr Lieben,

       

      benötige dringend eure Hilfe.

       

      Seit Jahren haben wir Incredimail 2.5 im Einsatz- meistens läuft alles recht gut.

      Seit 2 Tagen jedoch haben wir große Probleme, die aus dem nichts gekommen sind und sich einfach nicht beheben lassen- es ist zum Mäuse melken.

       

      1. wir haben insgesamt 7 Mail Adressen in den Konten angelegt. Seit vorgestern synchronisiert IM nur noch von einer einzigen Adresse- die anderen 6 fasst das Programm nicht mehr an, es kommen entsprechend keine Mails rein. Wir haben nichts verändert, keine Mail entfernt oder hinzugefügt. Wie zur Hölle zieht IM wieder Mails von allen Adressen??

       

      2. ziemlich nerviges Problem ist: die einzige Adresse, die noch bedient wird, spuckt folgende Fehlermeldungen aus: als erstes kommt generell “too many bad logins attempt”, wenn wir das mit ok bestätigen, kommt dann “incorrect username or password”. Es ist zum verzweifeln! Das Passwort wurde direkt beim Anbieter selber, Yahoo, sicherheitshalber abgeändert, unter Werkzeuge auch brav aktualisiert. Es bringt jedoch nichts- immer das gleiche.

       

      könnt ihr uns helfen?

       

      Bei Fragen- FRagen! Danke im voraus!!!

      #1021032
      Nobbi
      Moderator

        Hallo haytham-sinclair,

        Zuerst sollten wir klären um welche Version es sich handelt. (IM 2.0/2.5 Free/Premium)
        Dann kann das Thema auch ins richtige Forum verschoben werden.

        ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
        ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 123.0 - Thunderbird 115.8.0 Supernova - KuNoMail Vollversion

        #1021033
        haytham-sinclair
        Teilnehmer

          Hallo und vielen Dank!

           

          IM 2.5 free

          #1021035
          haytham-sinclair
          Teilnehmer

            Weiß keiner Rat? Es geht immer noch nicht..

            #1021036
            Nobbi
            Moderator

              Hallo haytham-sinclair,

              zu 1.
              Fangen wir mal damit an zu klären ob bei den Konten die Einstellungen noch alle richtig sind.

              Auch wenn es sich noch so unwahrscheinlich anhört.
              Aber es gab hier schon einige Beiträge wo die verstellt waren.
              Weiß der Henker warum.

              Zudem ob bei den 6 Konten der Versand klappt.
              Rein nein – raus ja.

              Zu 2.
              Die Fehlermeldung besagt das die Anmeldung zu oft mit fehlerhaften Daten erfolgte.
              Und somit auch Name und Passwort.

              ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
              ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 123.0 - Thunderbird 115.8.0 Supernova - KuNoMail Vollversion

            Ansicht von 5 Beiträgen - 1 bis 5 (von insgesamt 5)

            Du musst angemeldet sein, um auf dieses Thema antworten zu können.

            -