IncrediMail – Einstellungen für Freenet

Home-›Foren-›IncrediMail-›IncrediMail 2.0-›IncrediMail – Einstellungen für Freenet

5 Antworten anzeigen - 1 bis 5 (von insgesamt 5)
  • Autor
    Beitrag
  • #1017392
    Gabi5554
    Teilnehmer

    Hallo, habe Probleme mit den Einstellungen des Freenet-Postfaches mit Incredimail.(Windows7)
    Kommen Fehlermeldungen:
    Der Postausgangsserver “smtp.freenet.de” kann nicht gefunden werden.
    Failed to find host.Socket Error: 11001, Port: 587, Protocol: SMTP.Der angegebene Host ist unbekannt.
    Meine Einstellungen:
    1.)E-Mail Adresse und Passwort
    2.)Bei Server Informationen:
    Posteingang: mx.freenet.de
    Postausgang: mx.freenet.de
    Postausgang: Haken bei Mein Server erfordert Authentifizierung
    Server-Anschlussnummern:
    Postausgang (SMTP) 587
    Haken bei “Dieser Server erfordert eine sichere Verbindung (SSL)
    Ankommende Mail (IMAP) 993
    Haken bei “Dieser Server erfordert eine sichere Verbindung (SSL)

    Bei meinem Notebook (Windows 10) funktioniert alles mit diesen Einstellungen tadellos.

    Weiß jemand Rat und kann helfen?

    Gabi plond, plauäugig und plöd!!? :-))

    #1017393
    Nobbi
    Moderator

    Hallo Gabi,

    bei Servers habe ich nur [Kennwort speichern] ein Haken.
    Bei Erweitert
    Postausgang: 465
    Ankommende Mail: 995
    Beide Haken.

    Versuche das mal.

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home 20H2-64-Bit - Firefox 84.0 - Thunderbird 78.6.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #1017395
    Gabi5554
    Teilnehmer

    danke, aber mit den Einstellungen geht noch weniger bei mir

    Gabi plond, plauäugig und plöd!!? :-))

    #1017402
    Nobbi
    Moderator

    Ja das mit den Einstellungen ist immer so ein Kreuz.
    Konto mal gelöscht und neu erstellt?

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home 20H2-64-Bit - Firefox 84.0 - Thunderbird 78.6.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #1017408
    Gabi5554
    Teilnehmer

    ja, habe ich versucht. Interessant ist, dass diese Einstellungen auf 3 anderen Geräten funktionieren und auch auf diesem okay waren…

    Gabi plond, plauäugig und plöd!!? :-))

5 Antworten anzeigen - 1 bis 5 (von insgesamt 5)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...