Kann keine Email senden

HomeForenIncrediMailIncrediMail 2.5Kann keine Email senden

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #1010516

    aggilein
    Teilnehmer

    Ich arbeite mit Win8 und Incredimaik 2,5.

    Wenn ich mails versenden will kommt folgende Meldung:

    Ein Fehler ist aufgetreten bei dem Versuch, zum Server Nachrichten zu schicken.

    Versuchen sie es später noch einmal.

    Als Fehler wird folgendes angezeigt   “ 501 5.0.0 Invalid domain Name “

    Ich arbeite jetzt mit Microsoft Outlook da klappt alles, IncrediMail ist aber besser.

    Wer kann mir helfen, bin schon fast verzweifelt.

    aggilein

    #1010517

    Nobbi
    Teilnehmer

    Hallo aggilein,

    nun die Fehlermeldung besagt das es sich um einen ungültigen Domain-Namen handelt.

    **************Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert)***************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD Win 10 Home - 64 Bit - Firefox 72.0.2 - Thunderbird 68.4.1 - IncrediMail 2.5 Premium - uBlock Origin​​ War ein Beitrag hilfreich? Bitte bewerten.

    #1010519

    mohanda
    Teilnehmer

    Hallo aggilein,

    nun die Fehlermeldung besagt das es sich um einen ungültigen Domain-Namen handelt.

    Hallo Nobi, zuerst noch einmal vielen Dank für den Hinweis.

    Selbst Telekom-Mitarbeiter u.a. auch Techniker hatten noch Schwierigkeiten mit der SSL-Umstellung u. davon gab es einige mit falschen Infos.
    Nach 4Tagen endlich einen fähigen Mann erwischt, der die Ursache erkannte und half.

    Über T-online war vorher eine Email-Passwortänderung erforderlich.

    Habe danach (kostenlos )Exklusiv – Nutzer angefordert bzw. die man direkt im Kundencenter vornehmen konnte, damit bekam man etwa 20 Minuten später Nr. (je nach vorheriger Email- Anzahl )und damit konnte ich dann die Email-Zuweisungen machen.
    Anmerkung/Hinweis: Bevor ich die neue Zuweisung der Emailadressen gemacht habe, habe ich diese dort gesichert, dies gilt dann 90Tage.

    Es waren damit mehrere Schritte erforderlich u.a. sämtliche Alias-Namen (mehrere Emailadis) mussten komplett gelöscht werden, dannach habe ich diese über Werkzeuge und Identität neu eingegeben, aber erst nach dem ich bei T-online Änderungen vornahm.

    Ich hatte davor mal ICM komplett gelöscht d.h. auch aus der Reg., geändert hatte dieser Versuch auch nichts.

    Wer Probleme bei der Umstellung hat,sollte sehr aufmerksam sein und Schritt für Schritt vorgehen,nicht einfach löschen.

    Alter ist nur eine Zahl, doch man lernt niemals aus.

    #1010520

    mohanda
    Teilnehmer

    Kl. Nachtrag/Hinweis, wer ICM.über Identität einrichtet,muss diese beim Neustart des PC – im geöffneten Fenster/Icon auswählen.

    Alter ist nur eine Zahl, doch man lernt niemals aus.

    #1010527

    mohanda
    Teilnehmer

    Gebe nun die Daten für ICM-Einstellung bei SSL-Verschlüsselung ein, die Provider demnächst umstellen (nicht nur T-online ). Bei T-online – die unterschiedlich sein können d.h. nicht immer ist es bei Postausgang die 587. <<<< Beachte Screen-Einstellungen.<<<<<<<<<

    Sollten die Einstellungen Probleme machen, müßt ihr bei T-online erst neue Exklusiv-Nutzer anlegen. Siehe im Kundencenter unter Dienste&Abo, weiter Emailfunktionen & Verwalten u. Warenkorb anklicken, Weiter folgen… Nach wenigen Minuten findet ihr dann Zahlenreihen. Exklusivnutzer muss für jede Emailadi angelegt werden d.h. hast du 2 oder…..

    Attachments:
    You must be logged in to view attached files.

    Alter ist nur eine Zahl, doch man lernt niemals aus.

    #1010552

    mohanda
    Teilnehmer

    Gebe nun die Daten für ICM-Einstellung bei SSL-Verschlüsselung ein, die Provider demnächst umstellen (nicht nur T-online ). Bei T-online – die unterschiedlich sein können d.h. <span class=“d4pbbc-underline“ style=“text-decoration: underline;“>nicht immer ist es bei Postausgang die 587. <<<< Beachte Screen-Einstellungen.</span><<<<<<<<<

    Sollten die Einstellungen Probleme machen, müßt ihr bei T-online erst neue Exklusiv-Nutzer anlegen. Siehe im Kundencenter unter Dienste&Abo, weiter Emailfunktionen & Verwalten u. Warenkorb anklicken, Weiter folgen… Nach wenigen Minuten findet ihr dann Zahlenreihen. Exklusivnutzer muss für jede Emailadi angelegt werden d.h. hast du 2 oder…..

    Achtet auf kostenlose Exklusiv-Nutzer-Möglichkeit], Zahlenreihe sind 10Zahlen, müsst ihr nur anlegen, falls ICM u. Outlook nicht funktionieren sollte.
    So meine 4tägige Erfahrung.
    Laut Auskunft T-online/Techniker u. einige unterschiedliche Fehlversuche mit diesen, funktionierte es bei mir erst mit Vergabe neuer Passwörter nach Exklusiv-Nutzer – Einstellung

    Alter ist nur eine Zahl, doch man lernt niemals aus.

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...